Ölwarnlampe

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ölwarnlampe

      Hi zusammen,

      bin heute früh von der Arbeit nach Hause gefahren und wollte, weil müde, schnell nach Hause. Nachdem der Motor warm war, also so etwa 10 Km ruhiges fahren hab ich denn gas gegeben. Beim Ausrollen auf Tempolimit 120 ging dann mit mal die gelbe Ölwarnlampe an.
      Hatte ich letzte Woche schon mal, da bin ich nächste Tanke ran, 10 Min gewartet, Öl kontrolliert, aber Ölstand ist optimal. Man sieht auch nicht, das ich am Motor oder so Ölverlust habe.

      Weiß einer von euch, was das sein könnte???

      Zum Wagen, ist ein 1,6er AUS

      Gruß Gido

    • Und dann geht die Lampe auch einfach wieder aus, wenn ich den Öldeckel abnehme und etwas sauber mache??? Sitzt denn im Deckel ein Senseor oder etwas in der Art???

    • hmmmm, wie gesagt, wenn ich den Öldeckel (den kleinen Schraubdeckel aufm Zylinderkopf) abschraube und dann etwas sauber mache, anschließend die Zündung einschalte, dann geht die gelbe Warnlampe aus. Ist mir heute übrigens wieder passiert, diesmal aber im Stadtverkehr........

    • mag ja "vielleicht" sein. trotzdem erscheint es mir sehr unlogisch. ich mach die haube auf und "ölstand niedrig". ach naja, haube zu "ölstand wieder okidoki". ist ja besser als niedrig :D
      na ich weiß ja nicht...

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Original von Rufus
      mag ja "vielleicht" sein. trotzdem erscheint es mir sehr unlogisch. ich mach die haube auf und "ölstand niedrig". ach naja, haube zu "ölstand wieder okidoki". ist ja besser als niedrig :D
      na ich weiß ja nicht...


      Die Meldung wird zurückgesetzt, kommt aber nach 50Km wieder, wenn der Ölstand nicht passt. ;)
    • aber wie gesagt, der ölstand ist ok. die meldung geht auch wieder weg, wenn ich den öldeckel abgenommen und gesäubert habe. mit den 50 km kommt aber net hin, denn sonst hätt ich die lampe ja jeden tag an, fahr ja "nur mal eben" 50 km eine strecke zur arbeit. kommt aber nur ab und zu, das die ölwarnlampe angeht. logischer klingt mir auch ehr, das nicht genügend öldruck vorhanden ist. dann wirft sich mir wieder die frage auf, warum die lampe nur dann angeht, wenn ich quasi ausrolle...???