Lampenfresser

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Lampenfresser

      Hallo!
      Ich habe da ein Phänomen bei meinem Auto. Seit letztem Jahr ist die Lebensdauer meiner Schlußlichtbirnchen stark geschrumpft. Das bedeutet das ich seit letztem Frühjahr jetzt das vierte (evtl. auch fünfte) mal neue Birnchen eingebaut habe. Die letzten habe ich heute ausgetauscht nachdem ich morgens von mehreren anderen Autos angeblinkt wurde: so sahen die Lampen aus:


      Das waren mal ganz normale klare Lampen (12V/10W)! Das tritt NUR bei den Schlußlichttern auf!

      Hat jemand eine Idee :O

      Gruß
      Ralph

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ralph ()

    • Hilfe!
      Gelesen haben hier ja viele, aber hat den keiner eine Idee ???
      Die nächste Lampe ist nämlich fällig und sieht so aus - dieses mal im Gegenlicht. Wie man sieht ist die Glühwendel ganz normal durchgebrannt:


      Noch mal zur Erinnerung: es sind immer nur die beiden Schlussleuchten. Standlicht vorne und Kennzeichenleuchte - die ja auf die gleiche Leuchtdauer kommen - sind sogar noch die ersten nach fünf Jahren.

      Ergänzung: Spannung habe ich mehrfach gemessen: 12,2 und 14,3 (+/- 0,1) Volt
      War auch nicht anders zu erwarten, den es brennen immer nur die beiden Schluss- Rücklichter durch. Standlicht vorne und Kennzeichenleuchten sind original vom Werk noch drin (und funktionieren :D )

      Gruß
      Ralph

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ralph ()

    • Naja viele Möglichkeiten gibts nicht:

      - entweder du hattest Pech bei den Lampen (schlechte Produktion) oder
      - an deinen Rückleuchten liegt eine zu hohe Bordspannung an.

      Du solltest die Spannung mal mit einem Spannungsmesser messen, dann weisst du mehr.

    • Original von Perplex
      Naja viele Möglichkeiten gibts nicht:

      - entweder du hattest Pech bei den Lampen (schlechte Produktion) oder
      - an deinen Rückleuchten liegt eine zu hohe Bordspannung an.

      Du solltest die Spannung mal mit einem Spannungsmesser messen, dann weisst du mehr.


      jep, würd ich auch sagen...
      überprüf einfach meine deine spannung!

      mfg tobi
    • Original von Perplex
      Naja viele Möglichkeiten gibts nicht:

      - entweder du hattest Pech bei den Lampen (schlechte Produktion) oder
      .


      :D
      so ca. 7 oder 8 mal in den letzten gut 12 Monaten... nee, dann würde ich ins Kloster gehen und meinen inneren Frieden siuchen... 8o
    • Original von Graschi
      die Lichtmaschine liefert teilweise 13,8V und je nachdem welche Spannungsspitzen grade mal auftreten auch mehr^^
      daher kann die höhere Spannung kommen


      So isses! 12Volt ist im Stand - nach einiger Zeit und die 14Volt sind während der Fahrt und wird auch Ladeschlussspannung genannt. Dann ist die Batterie voll.

      Tschüß
      Ralph
    • Hmm also warum deine Lampen schwarz sind verstehe ich ja aber die sind ja dunkel schwarz :evil::evil: :evil:.!!! Da leider Beide Schlusslichter auf beiden Seiten kaputt gehen müsste es schon ein riesiger Zufall sein, wenn deine beiden Rücklichter undicht sind. Wenn sich Kondenswasser in dem Gehäuse der Lampen sammelt und die Lampen warm werden kann es passieren das es kleine (aber wirklich kleine nicht unbedingt sichtbare) Risse zwischen Lampensockel und Lampenglas gibt. Dann dringt Luft in die Lampe und sie verbrennt.

      oder

      was ich nicht glaube, das du jedes mal wenn du die Lampen eingebaut hast, einen schönen Bürger gegessen hast und deine Finger Fettig waren. :D:D:D:D:D:D:D

      ja sonst fällt mir auf die schnelle auch nichts mehr ein. Wenn ich ein blitz Gedanken habe lass ich es dich wissen.

      Gruß pletzkopf :D

    • hast du einen wackelkontakt an der fasung oder stecker oder kabel?

      das kann sowas auch verursachen einfach mal lampenträger raus nehmen und die glühlämpchen rütteln muss an bleiben und darf keine unterbrechung haben.genauso mal an stecker und kabel rütteln und knicken.

    • Das ist beim Golf 4 keine Seltenheit. Solange es bei den Rücklichtern bleibt ist es auch noch bezahlbar aber extrem nervig.Es gibt aber noch andere Elektronische Bauteile im Golf bei den es Bedeutend teurer werden kann.Und deshalb würde ich dir Raten einen "SPANNUNGSSPITZEN-KILLER" einzubauen.Kostet in der Regel um die 10€ und ist in 5 Minuten verbaut.

      vr6specialist.nl/tuning/tekst/cases.php?t=nl&case=1218122538

      .....................Golf 4 V6 Turbo zu Verkaufen
      ................

      Mangelndes Reaktionsvermögen am Start;

      wird durch ein "deutliches"Plus an Mehrleistung ausgeglichen....
    • mal ne blöde frage hast du schon mal die stromaufnehme an der lampe gemessen sprich amper??

      ist mir grad mal so gekommen nicht das da was nicht stimmt