Heftiges Rucken nach Kaltstart bei extremer Kurzstrecke

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heftiges Rucken nach Kaltstart bei extremer Kurzstrecke

      Hi Leute,

      hab ein Problem mit meinem Golf V TSI 140PS Bj. 3/07.
      Ich bin bei der Bundeswehr und fahre daher 2 mal die Woche 150 km Landstraße zu meinem Standort. Die Woche über fahre ich in der Kaserne vll 2 km zu meiner Halle in der ich arbeite. Dies mach ich morgens, mittags und abends.
      Am ersten Tag is alles ok. Am 2. Tag fahr ich los, schalt in 2. Gang, will aufs Gas und da ruckt und bockt das Auto und komm auch nicht richtig vom Fleck. nach 2 oder 3 mal Spielen mitm Gas wirds besser und danach is es weg.
      Zu Hause wenn ich Kurzstrecke fahr is gar nix. Nur einmal wars zu Hause auch und zwar so heftig, daß de Motorwarnleuchte gelb blinkte.
      Nach einem Neustart war alles wieder ok.
      Bin dann in die Werkstatt. haben Fehlerspeicher ausgelesen. Sporadische Zündaussetzer.
      Haben dann nach Anfrage bei VW Softwareupdate vom Motorsteuergerät gemacht.
      War allerdings die Woche drauf genau die gleiche Scheiße wieder.

      Komm mir da blöd vor wenn ich mit nem bockenden Auto durch die Kaserne fahr. Denken alle ich könnt nicht Auto fahren.

      Könnt ihr euch vorstellen was es sein könnte? Oder hat vll jemand ähnliche Probleme gehabt?

      Werd auf jeden Fall nächste Woche wieder in die Werkstatt gehen.



      Gruß

      Tobi

    • Ferndiagnose ist bei sowas immer sehr schwierig.

      Am besten erstmal den Fehlerspeicher auslesen und schauen was er für Fehler gesetzt hat. Würde davon ausgehen, dass du ein Problem mit den Stabzündspulen hast. Diese werden dann sehr wahrscheinlich ausgetauscht werden.
      Das Ruckeln würde sich dadurch erklären, dass die Zündkerzen bei kaltem Motor und zu schwacher Spannung der Zündspule nicht richtig oder gar nicht zünden.

      Gruß

      Simon

    • Moin,

      das gleiche hatte ich auch, dazu wenig Leistung im unteren Drehzahlbereich bei kaltem Motor. Bin zum VW-Händler und habe mir ein Software-Update aufspielen lassen...seit dem läuft der Golf wie ausgewechselt. Geh einfach hin und klage Dein Leid und bestehe auf einem Update.

      Gruss

      Chris

    • Is kein Fehler im Fehlerspeicher. War erst einer drin als es so extrem war daß die Motorwarnleuchte blinkte.

      Update is schon gemacht. der Händler hat auch Rücksprache mit VW gehalten. Die meinten Software-Update. Is seit ich ihn hab das 3. Update. Hatte früher schon mal probleme mit unsauberer Gasannahme. Aber nur dezentes Zucken. War dann wieder gut.

      Das mit der Freibrenntemperatur kann ja nicht der letzte Stand der Technik sein. Andere hoppeln nicht durch die Kaserne mit ihren Autos. Und die fahren auch Benziner.

      Werd denen morgen anrufen und sagen daß der Fehler immer noch is. Sollen sich dann Gedanken machen. Bekommen meinen Golf dann nächste Woche wieder. Mal schauen was die dann machen.

      Auf die Zündspulen hab ich auch schon getippt. Könnte viel sein wenn man spekuliert. Aber das sollen die mit VW klären.



      Gruß

      Tobi