Mysteriös: Kein Blinken mehr beim Absperren !

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Mysteriös: Kein Blinken mehr beim Absperren !

      Hallo,
      habe heute festgestellt, dass meine Blinkleuchten nicht mehr aufleuchten wenn ich das Auto zusperre. Wenn ich es jedoch normal aufsperre blinkt es wie gewohnt 2mal. ZV und FB gehen auch weiterhin einwandfrei. Nur das Blinken beim Absperrung ist auf einmal verschwunden. Woran kann das liegen ?

    • rausprogrammiert (dann müsstest aber mit vagcom drann gewesen sein, oder halt vw mitm tester) oder n mikroschalter defekt..du hast sonst keine "nebenwirkungen"? evtl. das die innenleuchte spinnt oder so?

      und schau mal ob die heckklappe richtig zu is, die sieht manchmal zu aus obwohl sie noch offen ist ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von piex ()

    • Nein habe absolut gar nichts am Auto gemacht. Also kein VAG Com oder sonstiges. Heckklappe schaue ich nachher mal nach. Aber wäre dann nicht auch das Blinken beim Aufsperren weg ? Das komische ist einfach dass es NUR beim Absperren nicht mehr blinkt. Achja und andere 'Nebenwirkungen' habe ich bis jetzt nicht bemerkt.

    • bei mir blinkt er nur einmal beim aufsperren und auch nur einmal beim absperren....

      manchmal unterlässt er das blinken aber auch einfach....wirklich mysteriös ^^

    • blinken beim aufsperren tut er immer (auser es wurde rausprogrammiert)

      beim zusperren blinkt er nur, wenn alles zu ist (wenn z.B.) die motorhaube noch offen ist, blinkt er nicht, drückt man sie zu blinkt er..

    • Hallo,

      wenn er beim zuschliessen nicht blinkt.
      ist meist ein fehler in der Anlage.
      denke eins deiner Schlösser (Mikroschalter)wird defekt sein...
      oder der Mikroschalter in der Heckklappe, kommt aus der Düse hinten noch richtig Spritzwasser??

      fehlerspeicher auslesen lassen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pee Wee ()

    • wenn du beim schliessen mehrfach auf die Fernbedienung drückst, dann schau mal und dann beim 2. oder 3. Mal die die Bilder funktionieren. Dann liegt es wie vorher schon geschrieben am Mikroschalter.

      Gruß Michael

    • Wie wärs mit der Forensuche?

      Dieses Problem wurde hier mehr als genug besprochen, es gibt Anleitungen zur Reparatur usw....
      Die Probleme gibts ja nicht erst seit gestern, wenns den Golf seit 10/97 bzw. die Schlösser seit 1995 gibt...

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • falsch, es gibt nicht mehr als gengu anleitungen zur reparatur. zumindest nicht für den schalteer in der motorhaube...danach habe ich nämlich in einem der anderen "Mikroschalter-threads" gefragt und bis heute keine antwort erhalten.

      und das mit dem "drück mehrmals auf die fernbedienung, irgendwann blinkt er" kann ich auch nicht bestätigen.da tut sich gar nix nd laut fehleerspeicher scheint trotzdem einer der mikroschalter defekt zu sein

    • Von mehr als genug Anleitungen hab ich gar nicht gesprochen ;)

      Für den Motorhaubenkontakt gibts wohl keine Anleitungen, weil das sehr selten auftritt im Vergleich zu den Fehlern an den Türschlössern..

      Den Kontakt für die Motorhaube kannste auch ersma abklemmen, bis du den repariert hast, dann kann man zumindest die DWA wieder aktivieren ;)

      Allgemein sollte man erstaml in den Fehlerspeicher und die Messwertblöcke gucken.. nur dann kann man sagen, was jetzt fehlerhaft ist.. so spekuliert man nur rum oder erörtert anhand der auftretenden Fehler...

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tobmaster1985 ()

    • Hallo,

      hab bei mir das selbe Problem. Auto blinkt nur beim aufsperren 2 x .

      Was mir noch aufgefallen ist, wenn ich im Innenraum links den ZV Schalter für schließen betätige gehen alle Knöpfe runter und ca. 1s zeitverzögert kommt der FahrerKnopf in der Türverkleidung wieder zum Vorschein....sprich alle Türen veriegelt nur die Fahrertür nicht.

      Ansonsten funktioniert alles einwandfrei. ZV schließt und öffnet alle Türen über FB vollständig, Kann mir nicht vorstellen dass es am Microschalter liegt.


      Grüßle Sebi

    • Hallo

      Wenn du den Fehlerspeicher ausliest so steht wahrscheinlich drin Unplausiebles Signal Fahrertür. Kommt mit hoher Wahrscheinlichkeit vom ZV-Modul am Türschloß.
      Kalte Lötstelle oxiedirte Kontakte defekte Mikroschalter oder fehlerhafte Mechanik.
      Wenn verriegelungs Blinken aktieviert so Blinkt es erst wenn das Komfortsteuergerät die Rückmeldung aller Türen erhalten hat das diese verriegelt sind, auch Motorhaube und Heckklappe.

      MFG Ingo Theilig

    • was hat denn der Microschalter für eine funktion.... dient er auschließlich dazu, dem Steuergerät eine Rückmeldung zu geben, dass die Verriegelung auch wirklich in der Stellung steht wie sie angesteuert wurde?

      Denn, die Innenraumleuchte geht an sobald ich die Fahrertür öffne. Demzufolge muss es mind. 2 Schalter in der Tür geben ; einer für die Stellung der Verriegelung und einer für Türe auf/zu.



      grüßle Sebi

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sebi ()