Probleme mit Motorstart Bitte um Info

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit Motorstart Bitte um Info

      Hallo an alle User hier im Forum und Frohes Osterfest. Ich habe seit kurzem ein Problem mit mein Fahrzeug. Es ist ein Golf 4 GTI TDI mit 1,9 pd. gechipt.
      Mein Problem ist, wenn ich mein Fahrzeug länger stehen lasse und es draußen etwas kälter ist, Startet mein guter etwas komisch. Beim Start knackt es kurz im Motorraum und er ruckelt über 2 sek. lang, als wenn er nicht regelmäßig laufen würde. Mir ist im klaren das Dieselfahrzeuge sich bei kaltem Wetter etwas komisch beim Start anhören, wegen der Schmierung. Aber dies hört sich nicht gesund an. Ich hoffe einer von euch hätte mal ein Typ für mich.

    • ich habe dieses problem auch, bei mir geht es aber so weit das er manchmal gar nicht anspringt und ich ewig orgeln lassen muss.mir konnte aber bisher niemand eine antwort darauf geben. :evil:

      mfg erklaerbaer_adi

    • ihr wisst aber schon dass man einen diesel vorglühen lassen muß bis das lämpchen wieder aus ist!? ;)

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Das hat ja mit Dummerheit oder Besserwisserei nichts zu tun.
      Es gibt sooo viele die meinen, das man einen Diesel in der heutigen Zeit nicht mehr "vorglühen" muss.

      Es gibt halt die "Glühwendelanzeige" auf die man heute immer noch achten sollte und beachten sollte bis sie erlischt!!

      Sehr viele starten direkt durch und wundern sich das man orgeln muss.
      Und der Motor darunter leidet.

      Meistens, das ist meine Erfahrung, macht man die Zündung halt 2 x an und wartet bis der Glühwendel erlischt.

      Dann starten, und der Motor springt ohne Probs und läuft wie verrückt.

      Einfach mal ausprobieren.

      Grüßchen

    • Und wer kann mir das erklären, dass ein Dieselmotor warm schlechter anspringt, als kalt? Also wenn ich morgens den Motor anlasse, läuft sofort alles ohne Probleme und wenn ich, sagen wir mal schon 10km oder mehr gefahren bin, also so, dass der Motor halt warm ist, dann muss ich beim erneuten Anlassen teilweise sehr lange orgeln lassen. Der :D hat auch keine Idee, woran es liegen könnte, im Fehlerspeicher ist nix. Temperaturgeber wurde auch getauscht - keine Besserung. Ich hab mir letztes Jahr ne neue Batterie geholt und dann war das Problem für ein paar Wochen behoben. Ich wäre echt froh, wenn mr jemand was Gutes dazu sagen könnte. Es ist echt peinlich, wenn ich auf irgendnem Parkplatz lange orgeln lassen muss, wenn ich kurz einkaufen war, oder so.


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von broiler442 ()

    • Warmstartprobleme sind häufiger beim TDI als Kaltstartprobleme. Wenn Du mit Deiner neuen Batterie zunächst keine Schwierigkeiten damit hattest, dann liegt es wohl daran, dass Dein Anlasser es nicht mehr schafft, die notwendige Drehzahl aufzubringen, wenn Deine Batterie nicht mehr top in Schuss ist. Ist ein bekanntes Problem...

      Noch ein Tipp an alle TDIler: Der Diesel glüht eine ganze Weile länger vor als die Glühwendel im Tacho leuchtet. Wer also Probleme mit seinem Start hat, sollte einfach nach Erlöschen der Glühwendel noch ein paar Gedenksekunden weiter warten bis zum Anlassen. Das kann enorm helfen!

      Ich hab' bei mir aufgrund der hohen Leistungssteigerung eine Verdichtungsreduzierung drin, weshalb das Kaltstartverhalten deutlich schlechter ist als Serie. Der Trick mit dem längeren Glühen hilft aber ungemein.

    • Also mit dem Orgeln habe ich bei mein alten Bora das Problem gelöst gehabt. Undzwar habe ich meine Batterie getauscht und habe eine mit mehr ampere genommen ,da doch einiges an Elektrik nachgerüstet wurden ist. Und Glühkerzen dann lief er Problemlos. Sofort angesprungen ohne Orgeln. Aber mein Eigentliches Problem ist das er ungleichmässig läuft wenn er kalt ist, für kurze Zeit. Anspringen tut er so 1A . Natürlich würd auch vorgeglüht. Über Tipps würde ich mich schon sehr freuen.

      mfg

    • highjack: bei kälte (ich sag mal so alles unter 0°) laufen die motoren nicht immer wirklich perfekt. da verhalten die sich schon mal wie ne gurke.


      und bei tieferen minusgraden, unterhalb -5° (ist halt jetzt nur ein wert von mir und kann auch unteranderem von motor zu motor variieren) auch ruhig 2mal vorglühen lassen. jenachdem wie er sich beim anlassen quält.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rufus ()

    • bei mir hat es mehr den anschein das ich so lange orgeln lassen muss weil er keinen kraftstoff hat. aber nur wenn es über nacht sehr kalt war. hab schon das rückschlägventil welches auf den kraftstofffilter sitzt gewechselt, aber immernoch keine besserung... :evil:

    • So habe das Problem beheben können. Ich schreib dies rein damit man bei gleichen Fehler dies versuchen kann. Habe Mein Dieselfilter ausgetauscht und Dieselleitung durchspülen lassen. Läuft jetzt wie frisch aus dem Werk.