Abgassystem Warnlampe leuchtet

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Abgassystem Warnlampe leuchtet

      Hallo,

      habe Ölwechsel mit Filter, Luftfilter und Zündkerzen gemacht. Hat auch alles gut geklappt. Nun geht auf einmal die gelbe Abgassystem Warnlampe an und nicht mehr aus. Dauerhaft, nicht blinkend.

      Habe eigentlich bis auf die zwei Stecker beim Luftfilterkasten nix abgemacht und diese auch wieder dran gemacht.

      Weiss da jemand mit Ahnung etwas dazu? :O

    • Vielleicht kann dir das hier ein wenig helfen:
      Warnleuchte Abgassystem

      Ansonsten solltest du noch mal sicher gehen, dass du auf gar keinen Fall zu viel Öl eingefüllt hast, wenn du wirklich nur das gemacht hast, was du geschrieben hast.
      Denn dann kanns teuer werden (--> Kat..)..
      Aber am sichersten ist es, wenn du deinen Fehlerspeicher beim :) auslesen lässt.

    • da bissu ja wieder, danke :baby:
      ich habe tatsächlich zu viel Öl eingefüllt. In dem schei.. "jetzt helf ich mir selber" Buch steht 4,5 Liter mit Filterwechsel bei meinem Motor.

      Ich hab aber nur kurz im Leerlauf laufen lassen und dann sofort gemerkt, dass der Ölstand am Peilstab weit über max. stand.

      Im Bordbuch stand dann 3,5 Liter, eh n schei.. Buch das "jetzt helf ich mir selbst" vom Ver Golf, naja, egal....

      Meinst Du die geht aus wenn ich noch mehr ablasse? Ein wenig habe ich schon rausgelassen, is aber immer noch über max.

      In einem anderen Thread stand das ein Liter zuviel net so tragisch sei, es dürfe nur net soooo viel mehr sein über max. das es angesaugt wird un in Luftfilterkasten gerät.

      Ich dachte her die Meldung wäre vielleicht im Speicher abgelegt worden, weil ich den Motor kurz ohne Luftfilterkasten laufen lassen habe, sprich ohne die 2 Stecker am Luftfilterkasten.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dauid ()

    • Hi :D
      Naja also wenn du ihn nur kurz hast laufen lassen, sollte das eigentlich gut gegangen sein. Denn im Leerlauf sollte der Kat (normalerweise) keinen Schaden genommen haben.
      Lass jetzt auf jeden Fall ALLES überschüssige Öl raus. Also soweit bis dass der Ölstand zwischen Min und Max ist.
      Mach zur Sicherheit auch noch mal den Luftfilter auf und schau mal rein, nicht dass da was schief gegangen ist.
      Wenn alles okay ist, füll das Öl bis knapp unter Max auf und lass das Auto an. Wenn die gelbe Abgasleuchte aufleuchtet, würde ich definitiv den VW Service anrufen oder deinen :), denn dann hat der Kat wohl doch einen mitbekommen.
      Wenn nicht, solltest du das Auto vorsichtig ohne große Motorbeanspruchung warm fahren und den Ölstand im warmen Zustand noch mal kontrollieren (Also 2-3 min nach dem Ausschalten, damit wieder alles Öl in die Wanne läuft).
      Zur Sicherheit solltest du aber noch einmal den Händler deines Vertrauens aufsuchen, damit er dir für nen 5er in die Kaffeekasse den Fehlerspeicher ausliest.

      Und:
      Kauf dir das "So wird's gemacht"-Buch von Etzold :D, das ist eigentlich sehr gut, jedenfalls stimmt da deine Ölmenge (lt. Buch 3,8l) ;) Glaub, das lohnt sich wirklich, wenn du öfter etwas selbst machen möchtest.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pijy ()

    • okay, also zur Sicherheit werde ich das Öl noch weiter ablassen bis zwischen min. und max. um hier Fehler auszuschliessen.

      Zu Deinerund allen anderen die es lesen Info: Aus dem Motor-Talk Forum hab ich die Antwort bekommen, dass die Lampe definitiv angegangen sei, weil ich den Motor kurz ohne Luftfilterkasten und dessen 2 Stecker laufen lassen habe.

      Der lose hängende Stecker hat dem Steuersystem den Fehler gemeldet das mit der Luftregelung etwas nicht stimmt und die Lampe ausgelöst.

      Angeblich soll die Lampe nach 3 maliger neuer Diagnose des Steuergerätes mit befestigten Stecker, also ohne Fehlergrund, wieder ausgehen.

      Das werde ich mal beobachten, ansonsten soll ich die Lampe ausschalten lassen beim :) .......wobei ich ehrlich gesagt bei meinen VW Händler Erfahrungen im Raum Frankfurt/Main nie das "der Freundliche" nachvollziehen kann, eher "fahr zu deinem Bescheisser" oder "fahr zu Deinem Teuren", aber das is wieder was anderes.....

      Danke für Deine brauchbaren Antworten und guts Nächtle :D

    • So, da so ein Forum auch Lösungen bringen soll, hier meine zum Thread:

      Es war der abgezogene Stecker für irgend eine Klappenregelung am Luftfilterkasten (Stecker rechts hinten seitlich) Wahrscheinlich Kaltstartregelung oder so.

      Ich hatte ja den Kasten ab und Luftfilter etc. gewechselt und Öl neu aufgefüllt und hatte zwecks Ölstandspeilung kurz den Motor laufen lassen damit sich alles im Ölfilter usw. verteilt.

      Hierbei war der Luftfilterkasten noch ab und der "abbe" Stecker hat der ganzen Elektronikmurkserei ein Signal gegeben was die Abgaswarnlampe auslöste.

      Sie ging nach 3 maligem Fahren mit längerer Standpause (Resetphase für das Eigendiagnosesystem) von selbst wieder aus.

      Halle Luja :D

      PS: kauft niemals bei Autoteile Fischlein! Kundenunfreundlich ohne Ende, arrogant und Überheblich und das nicht in einer Filiale ondern in allen! Und einmal gezahlt gibts keinen Weg zum Umtausch, egal ob doppelt gekauft und net genutzt oder falsch verkauft, dann bestellen sie Wochenlang das richtige, aber niemals gibts Dein Geld zurück. Lest mal das Kleingedruckte auf den Rechnungen hinten drauf!