Problem mit Hella LED Rückleuchten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit Hella LED Rückleuchten

      Hi,

      habe meine Hella LED Rückleuchten jetzt angebaut.
      Nachdem die Zündung angeht macht er ja nene Selbsttest so wie ich das gelesen habe hier. Nach einiger Zeit wenn die Lampen an sind kommt die Felhermeldung "Standlicht hinten rechts defekt!" und das rechte normale Schlusslicht ist heller als das linke.
      Was könnte das sein?

      Sind die schwarz-roten und mein Auto ist MJ07.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von whoareyou3004 ()

    • Tja, als erstes würde ich an deiner Stelle die Kaltüberwachung der Lampen rauscodieren (lassen). Wenn das nicht hilft, ist wahrscheinlich die Rückleuchte defekt...

      MfG Higgi582

      Golf 5 2.0 TDI DSG[/align]
      geringfügige Modifikationen :D
    • Könnte mir vorstellen, das dein Steuergerät einfach die Lampe "nicht erkennt", da ja LED´s bekanntlich nen geringeren Stromverbrauch haben..Vielleicht hast auch nen Massefehler.
      Hatte diesen Fall an meinem T4 Bus. Dort ging es auch um LED Rückleuchten. Allerdings war dort der Fehler bei den Bremsleuchten. Die haben so wenig Strom gezogen, dass das Steuergerät gemeint hat, das die Bremsleuchten nicht gehen.Und dann hat es immer schön im Cockpit geblinkt.......

      Greets,~El Niño~........................................ -------Der mit dem Golf tanzt-------

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von El Nino ()