ASA AR1 Chrom - Chrom löst sich !!!!!!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ASA AR1 Chrom - Chrom löst sich !!!!!!

      hallo leute!

      mir ist heute aufgefallen, dass sich auf zwei meiner asa ar1 felgen das chrom im tiefbett löst! es sieht so aus, als würden sich kleine luftblasen unter dem chrom bilden, wodurch die chrombeschichtung abblättert.

      HILFE !!!!

      wodurch kann das sein? wie kann ich das unterbinden? verwende keine chemischen reiniger, nix!
      hab ich anspruch auf austausch vom hersteller oder ähnliches?

      ich habe die felgen vor gut 2 jahren hier im forum beim showtime gekauft...

      mfg
      zero

    • Hey!

      Ist dir das vorher nicht aufgefallen?
      Bist du mit den Reifen mal bei Schnee oder durch Salz gefahren?
      Hat die Felge irgendwo schon einen Schaden??
      Könnte sein, dass das Aluminium unter dem Chrom anfängt zu korodieren!
      Da machste garnichts gegen!

      Sry für deine schöne Felge, fahr selbst die AR1....

      mfg
      Sebi

    • das hast du nicht nur bei den ASA Felgen

      Ich sehe sowas fast täglich und es ist einfach normal das hast bei

      Keskin, ASA, MAM sogar bei Lexani hab ich das schon gesehen

      eigentlich müsstest du nach jeder fahrt die felgen putzen und nie lange Auto
      fahren damit sowas nicht passiert !

      bissl schützen kannst sie mit Lackversiegelung aber halt auch bloß ein bisschen :D

      und wenn du mal bei ASA auf der Homepage schaust die haben sogar in Ihren Richtlinien zu stehen das es normaler verschleiß ist !

      ASA Pflegeanleitung

    • die pflegehinweiße wurden von mir alle eingehalten.

      das abblättern der chrom-beschichtung steht bei asa - nachdem, was ich gelesen habe - NICHT unter normalem verschleiß.

    • normal ist wohl was anderes...

      hier ein auszug von asa:

      "Punkte, die nicht unter Garantieleistung fallen:
      normaler Verschleiß, wie z. B. Steinschlagschäden, eingebrannter Bremsstaub, usw.
      Kratzer am Felgenhorn durch z. B. Bordsteinberührung
      Lackbeschädigungen durch Klammergewichte (bitte nur Klebegewichte verwenden), durch die
      Reifenmontage, usw.
      Radunwuchten durch schnelles Überfahren von Hindernissen, wie z. B. Bordsteinkanten
      Einsatz des Fahrzeuges zu Wettbewerbszwecken, wie z. B. Rennen, Rallye, ...
      mangelnde Pflege (s. Abschnitt zu Reinigung und Schutz) oder die Verwendung von scharfen,
      aggressiven Reinigern, Scheuermitteln, Polierpasten, harten (kratzenden) Scheuerschwämmen,
      Drahtbürsten, usw."

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -ZERO- ()

    • Hi,
      das ganze ist natürlich schon sehr ärgerlich.

      Aber setz dich doch mal mit ASA in Verbindung, vielleicht können die was genaueres sagen.

      Allerdings bezweifle ich, dass man nach 2 Jahren Gebrauch noch irgendwas ersetzt bekommt, aber probieren kannst du es ja.

      Also ruf mal bei ASA an, oder sogar beim Showtime, und schildere das Problem.
      Da hast du wahrscheinlich mehr davon, als wenn du hier noch lang im Thread schreibst. ;)

      Gruß,
      Stefan

    • ich bin schon in genuss der supportqualität von showtime gekommen, als ich ein reifengutachten benötigt habe, dass angeblich x mal auf dem postweg war, aber nie an kam.

      bei einer firma wie asa wirds wohl nicht anders sein.

      das nächste mal gebe ich lieber etwas mehr für eine felge aus und kaufe keinen veredelten sondermüll.

    • Wahrscheinlich handelt es sich um kleine Steinschläge, durch die Wasser eindringen konnte und nun anfängt die Beschichtung anzuheben.

      Viele Fahrer von RH und auch anderen Felgenherstellern mit einem polierten und danach mit Klarlack versiegelten Tiefbett kennen das Problem sicher auch, bei Ihnen wird das eingedrungene Wasser bzw. die Stellen erst schwarz und hebt den Klarlack dann mit der Zeit an.

      Ich musste bei meinen RH ZW1 damals nach etwas über 2 Jahren auch das Bett neu polieren und neu mit Klarlack überziehen lassen, da sogar bei den Schrauben kleine Harrisse im Klarlack durch die Schrauben entstanden waren, die dann von Wasser unterwandert wurden und den Bereich um die Schrauben nach einiger Zeit unansehnlich werden ließen.

      Das hat auch nichts mit der Qualität der Felgen oder des Herstellers zutun, sondern mit der Problematik von Steinschlägen, die wie gesagt einen kleines Loch in die Beschichtung (ob nun Klarlack, Chrom etc.) stoßen, durch das dann Wasser eindringen und seinen Schaden produzieren kann.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von AlexFFM ()

    • Original von AlexFFM
      Wahrscheinlich handelt es sich um kleine Steinschläge, durch die Wasser eindringen konnte und nun anfängt die Beschichtung anzuheben.

      Viele Fahrer von RH und auch anderen Felgenherstellern mit einem polierten und danach mit Klarlack versiegelten Tiefbett kennen das Problem sicher auch, bei Ihnen wird das eingedrungene Wasser bzw. die Stellen erst schwarz und hebt den Klarlack dann mit der Zeit an.

      Ich musste bei meinen RH ZW1 damals nach etwas über 2 Jahren auch das Bett neu polieren und neu mit Klarlack überziehen lassen, da sogar bei den Schrauben kleine Harrisse im Klarlack durch die Schrauben entstanden waren, die dann von Wasser unterwandert wurden und den Bereich um die Schrauben nach einiger Zeit unansehnlich werden ließen.

      Das hat auch nichts mit der Qualität der Felgen oder des Herstellers zutun, sondern mit der Problematik von Steinschlägen, die wie gesagt einen kleines Loch in die Beschichtung (ob nun Klarlack, Chrom etc.) stoßen, durch das dann Wasser eindringen und seinen Schaden produzieren kann.
      wenn es vereinzelt auf dem tiefbett der felge verteilt wäre, würde ich steinschläge in betracht ziehen, aber es sind "flecken",da blättert es richtig ab. also eine fläche von 3x3cm, dann wieder 1cm abstand und dann wieder so ein fleck, wo sich die beschichtung löst.

      ich fahre das auto ja nicht mal bei regen, da es ein "schönfahrfahrzeug" ist.

      vor einiger zeit habe ich in einem oberflächentechnikwerk gearbeitet, wo unter anderem auch verchromt wurde. von daher weiß ich, dass sich eine chrombeschichtung nicht einfach so lösen darf. es sei denn, es wurde vor oder während dem beschichtungsvorgang geschlampt. wenn zum beispiel noch leichte schmutz, oder fettrückstände von der fertigung auf den felgen waren, wäre es plausibel, warum sich die beschichtung nun fleckenweiße löst. eben die stellen, wo eventuell noch rückstände vorhanden waren.

      was mir gerade noch eingefallen ist: das chrom hat sich über den winter gelöst! vorigen herbst war mit den felgen noch alles in ordnung. die felgen wurden vollkommen trocken usw in der garage auf dem felgenbaum gelagert.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -ZERO- ()