ESP greift in schnellen Linkskurven ohne Grund

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ESP greift in schnellen Linkskurven ohne Grund

      Hallo Leute,

      folgendes Problem:

      in schnellen Linkskurven bei ca. 90 - 100 km/h (ausschließlich in Linkskurven) bremst das ESP das rechte Vorderrad ab (das typische zuckeln), ich habe das erst seit ein paar Tagen,
      am Anfang bin ich so was von erschrocken,
      mittlerweile bin ich darauf vorbereitet


      hat da jemand Tips?

      Gruß
      Bombarde

    • nach weiteren Testfahrten fanden wir heraus, dass sich bei geringer Geschwindigkeit (40km/h) und starkem links/rechts Lenken, sofort das ESP einschaltet und abregelt.

      Wird das ESP deaktiviert (per Taster) passiert nix, das ABS funktioniert trotzdem.

      Jetzt liegt die Vermutung nahe, daß es sich um den Querbeschleunigungssensor handelt, der evtl. defekt ist.

      Der Fehlerspeicher vom entspr. Steuergerät ist leer.

      @Laggy:

      mein Reifendruck ist im grünen Bereich

      kann mir da jemand weiterhelfen? bzw. hat da jemand die gleichen Erfahrungen?

      Gruß
      Bombarde

      Gruß
      Bombarde

    • Das Phänomen ist bei VW bekannt und im HST beschrieben.....

      1. Fehlerspeicher auslesen und evtl. Sensor mal neu kalibriren.
      2. Fahrwerk?
      Dann Achsvermessung und auch evtl. die Mühe ned scheuen, den Sturz neu einzustellen.

      Ausserdem kann man noch das ESP auf ein anderes Fahrwerk codieren. Das bringt ebenfalls Abhilfe.

    • ich könnte wetten das einer der abs sensoren einen hau weg hat.
      bau alle sensoren aus reinige sie. Begutachte den ABS Rotor auf der radnabe indem du du mit der taschenlampe durch die öffnung des ausgebauten abs sensors reinleuchtest auf beschädigungen. wenn du drankommst dann auch den rotor mit drahtbürste renigen.
      Und wenn du schon dabei bist kannst du den widerstand aller sensoren messen und die steckverbindungen mit WD40 einsprühen. Diese arbeiten kosten nix und du kannst meistens den fehler beseitigen.

      Achja nochwas. ein häufiger defekt ist auch wenn man zu lange radschrauben verwendet. dadurch wird der rotor verbogen. Hast du in letzter zeit felgen gewechselt oder die radschrauben geändert ?

      TDI
    • das mit den Radschrauben wäre ne Möglichkeit,

      habe den Effekt erst seit ich Sommerreifen draufhabe,

      da ich hinten längere Radschrauben hab als vorne, könnte mir da ein Fehler unterlaufen sein,

      das werde ich mal nachprüfen,

      es wäre auch möglich, daß ich einfach schlechte Reifen (BF Goodrich) erwischt habe, sodas die halt weniger Grip haben und das ESP berechtigt eingreift,


      mal guggn, werde das alles mal checken

      Gruß
      Bombarde

    • habe das Fahrwerk schon paar Jahre drin,

      an den Radschrauben liegt es nicht, da die Spurverbreiterungen seperate Schrauben haben,

      werde nachher mal wieder die Winterreifen draufschrauben

      Gruß
      Bombarde

    • soooo, ich denke ich habe die Ursache des Problems:

      es liegt an der vorderen Sommerbereifung,

      vorn habe ich BF Goodrich drauf, welche ich letzte Saison hinten montiert hatte,
      diese scheinen so wenig Grip zu haben, daß sie mir wegschmieren bzw. der Wagen untersteuert,

      das war dann wohl das letzte Mal das ich BF Goodrich gekauft habe, zumal sie auch schmaler sind als andere Reifen in der gleichen Größe (hat mich eh schon aufgeregt)

      Gruß
      Bombarde

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bombarde ()

    • ich muß mich berichtigen:

      nicht die Vorderreifen sondern die neuen Hinterreifen verursachen ein leichtes Übersteuern, sodas das ESP die Vorderräder abbremst.

      Seitdem ich nun einige Wochen gefahren bin, verschwindet zunehmend dieser Effekt, womöglich muß man die neuen Pneus erst mal "anfahren".

      (die ganze Aufregung und Angst vor Defekten umsonst bzw. unbegründet) =)

      Gruß
      Bombarde