Mein Golf 4 will nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Mein Golf 4 will nicht mehr

      Hallo,

      schon vor einiger Zeit hatte ich Probs beim anlassen.
      110kw Motor AGU.

      Da der Wagen nun schon vier Jahre ist, dachte ich die
      Batterie ist futsch.

      Habe sie durch eine neue 61amp vom VAG Händler ersetzt.

      Nun stand der Wagen zwei Wochen in der Garage.
      Wollte heute aber nichtmehr anspringen.

      Ich habe Ihn mit nem Kumpel fremd gestartet.
      Und bin erst mal eine unde so 10km gefahren, um
      die Batterie voll zu laden.

      Nach 10min parken, wollte er aber schon wieder nicht
      mehr.

      Könnte es an dem Entlastungsrelais J59 liegen??

      Wir haben masse abgemacht, und hatten aber immer
      noch einen Verbraucher der unsere Prüflampe zum leuchten brachte!

      Haben alle Sicherungen herausgenommen.
      Lampe war immer noch unverändert hell.

      Da haben wir den Bügel auf der Batterie abgemacht,
      wo vier Kabel abgehen: Licht´maschine, ABS etc.

      da wurde die Lampe Plötzlich dunkler.

      Hilfe, wo soll ich noch suchen?

      Wo sitzt das Entlastungsrelais???

      Bitte um eure hilfe.

      MFG
      Marc

    • 10 Kilometer reichen auf keinen Fall um die Batterie vollständig zu laden.

      Wir haben masse abgemacht, und hatten aber immer
      noch einen Verbraucher der unsere Prüflampe zum leuchten brachte!

      Haben alle Sicherungen herausgenommen.
      Lampe war immer noch unverändert hell.


      Das musst du mal etwas genauer erklären! ?(

      Ausserdem kannst du's ja mal mit dem abziehen des Lichtschalters probieren. Besonders, wenn der von TRW ist. ;)
    • Guten Tag,

      ich meine, das wir alle Verbraucher aus hatten,
      aber immer noch etwas Strom gezogen hat.
      Wie wir an der Prüflampe an Masse sehen konnten.

      Wir dachten zunächst das Radio und der DVD Player
      würden zuviel Strom im Standby ziehen, das konnten
      wir aber nach dem ziehen der Sicherung ausschliessen.

    • Original von Son Goku
      Ausserdem kannst du's ja mal mit dem abziehen des Lichtschalters probieren. Besonders, wenn der von TRW ist. ;)


      Probier das einfach mal aus, hat schon bei einigen geholfen !
    • Wenn ich alle Sicherungen ziehe, aber immer noch
      Strom an Masse fließt.

      Ist es doch für mich egal, ob ich eine Testlampe oder
      ein Multimeter benutze.
      Die Lampe will 12Volt bei x Ampere.
      Und die hat sehr hell geleuchtet.

      Das heißt, irgendwas zieht ne Menge Strom,
      im Stand des Wagens.

      Wir haben jetzt die Anschlüsse von dem
      Stromleitblech auf der Batterie abgemacht.

      S177, S176, S164, S163

      Als die alle ab waren, war die Lampe aus.

      Da sind aber doch Lima, Innenraum, Lüfter für Kühlmittel und Motorsteuerung dran.

      Was könnte da meine Batterie auffressen?

      Wir denken als laien, es könnte wie gesagt ein Haltestrom, bzw Enltastungsrelais Problem sein.

      Kann das sein?

      Wer hat TN von X-Kontakt Relais? (J59 in Stromlaufplan)

    • Ist es doch für mich egal, ob ich eine Testlampe oder
      ein Multimeter benutze.
      Die Lampe will 12Volt bei x Ampere.
      Und die hat sehr hell geleuchtet.


      Da ist schon der erste Denkfehler. Eine Lampe wird immer leuchen.

      Wenn du dann aber noch sämtliche Sicherungen rausnimmst, fliesst der Strom nur noch über die Wicklung des Anlassers -> höherer Widerstand -> weniger Ampere an der Lampe, Spannung aber bei ca. 12V.
    • Ja, das mit der Meßmethode ist schon richtig.

      Aber, wie kann meine volle Batterie nach zwei Wochen stehen des Golf schon leer sein,
      wenn keine mir bekannten Verbraucher Strom ziehen?

      Irgendwas zieht wie sau, wie soll ich noch suchen?
      Sicherungen raus ziehen fällt ja schon weg, habe ich
      schon gemacht.

    • Ich schliess mich mal dem etwas älteren Thread an...

      Mein G4 will nicht mehr anspringen.
      Letzten Dienstag (ergo seitdem es angefangen hat zu schneien;)) hatte ich das Problem schonmal kurzzeitig:
      Ich stand in der Innenstadt, auf einmal leuchtet die ABS -Leuchte, dann ging das Radio aus, dann die Airbagleuchte an, paar Sekunden später war die Displaybeleuchtung vom Tacho auch hinüber.
      Kurz aufs Gaspedal gedrückt-ging wieder.

      Heute morgen wollt ich zu nem Kumpel fahren. Hinzu´s alles einwandfrei, nur auf dem Nachhause weg genau das gleiche spiel! Im Hof daheim angekommen springt er aber nun gar nicht mehr an!

      Hat jemand eine Idee? Ist eignetlich nichts neues (zumindest nichts was Strom frisst) in den letzten Wochen dazugekommen.
      Dazu kommt das ich ziemlich viel kurzstrecke fahr und sich so die Batterie fast nie richtig auflädt (denk ich mal).

      Vielleicht habt ihr Jungs ja ein paar Tipps :)

    • hi,
      wollt auch mal mein senf dazu geben ;) falls jemand das problem wieder hat!!!

      also wenn ihr eine neue batterie kaufen tut würde ich immer fragen ob die vorabgeladen ist oder net, weil mache laden diese nicht vorab auf, sie wird erst mit batteriensäure gefüllt sobald diese verkauft ist und so kann nichts drinnen sein, d.h. ihr müßt die erst laden oder mit euren auto mehrere km (nicht 10km) oder so fahren, weil sie sich erst dan vollständig aufladen tut.

      so kenn ich das :)

      achso an Daniel-FD: für mich hört sich das so an das deine batterie so langsam im ...... geht.

      lg fussl

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fussl ()

    • also wenn ihr eine neue batterie kaufen tut


      *klugscheiß mod an*
      pisa studie läßt grüssen. :D
      *klugscheiß mod aus*

      @daniel-fd
      wie alt ist deine batterie?

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:
    • Original von Feldi
      also wenn ihr eine neue batterie kaufen tut


      *klug*zensiert* mod an*
      pisa studie läßt grüssen. :D
      *klug*zensiert* mod aus*

      @daniel-fd
      wie alt ist deine batterie?


      ach feldi ich bin noch nicht 100% wach :D
    • Also denkt ihr dass die Batterie futsch ist?
      Oder soll ichs mal mit bischen mehr Aufladen/Fahren probieren?
      Wie gesagt, die letzten 2 Wochen bin ich fast nur ~10km jeden tag gefahren...

      Grüße,

      Daniel