Zündspule Regenproblem

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Zündspule Regenproblem

      Moin Moin,

      meine Zündspule scheint nach längerer Fahrt (300km) im Regen schlapp zu machen.
      Der Motor ruckelt dann insbesondere beim beschleunigen und geht auch schon mal im Leerlauf aus. So nach ca. 2 Tagen ist er dann meist wieder glücklich.

      Ich habe das Problem neulich bei meinem Gas Umrüster angesprochen und er meinte das dies ein Standard Problem bei VW ist das die Zündspulen mit der Zeit regenempfindlich werden.

      Leider tritt das Problem chronisch an Wochenenden auf oder wenn ich keine Zeit habe, damit eine Werkstatt aufzusuchen ;-).

      Ich spiele jetzt mit dem Gedanken einfach die Zündspule wechseln zu lassen und habe schon mal ein wenig geschaut was sowas kosten soll, aber ich bin ein wenig verwirrt.

      Wieviel Zündspulen hat denn ein Auto eigentlich?

      Habe ich eine für alle Kerzen oder für jede Kerze eine?

      Viele Dank schon mal für die Aufklärungsarbeit ;)

      ___________________________________________________________________
      Golf IV 1.6 / 77kw / 125.000km / LPG Umrüstung

    • vielleicht ist eine zündsuple defekt. würde den fehlerspeicher mal auslesen (lassen) dort steht dan drin wenn irgendein zylinder nen zündaussetzer hatte. das problem mit dem wasser kenn ich jetzt nicht denn da ist ja eine motorabdeckung drüber und dann kann da ja garkein wasser hinkommen.


      gruss

    • also erstmal steht die zündspule nur sehr selten im fehlerspeicher auch wenn sie defekt ist... war bei mir auch der fall!

      aber zieh mal den stecker unten an der zündspule ab - etwas kontaktspray rein auf die kontakte und wieder dran stecken...und testen ob du ihn leicht abziehen kannst... wenn ja... evtl. mit einem kabelbinder zusätzlich fixieren da er nach ner zeit während der fahrt sich gerne löst...ebenfalls bei mir der fall gewesen!