Heckwischer wischt beim schließen der Kofferaumklappe

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckwischer wischt beim schließen der Kofferaumklappe

      Hallo,
      wie im Betreff beschrieben habe ich ein Problem mit meinem Heckwischer. Nachdem er stotterte habe ich vorhin (nach Anleitung) das Wischer-Getriebe ausgebaut, gesäubert, Kontakte gereinigt, gefettet und wieder eingebaut. Läuft nun auch wieder prima. Jedoch bleibt noch eine merkwürdige Sache bestehen (die ich dachte löst sich mit der Reinigung auf).

      Wenn die Zündung an ist (Wischerhebel am Lenkrad auf 0 Stellung) und ich die Kofferraumklappe schließe fängt das Ding an zu wischen (1x). Kann ich beliebig oft wiederholen, aber ca. der Hälfte (beim zumachen) fängt er an. Habe an Kabeln gewackelt die dort langgelegt sind (weil ich dachte es sei ein Wackelkontakt), aber da hat sich dann nix gerührt. Und immer in der gleichen Klappenstellung.

      Hat einer eine Idee oder/und kennt das Problem?

    • Merkwürdig ist ja nur, dass alles super aussieht (nirgendens etwas geknickt dreckig verkohlt) und auch auf Kommando funktioniert =)

      Aber möglich wäre es dennoch...aber wo? Und warum passiert nix wenn ich die Kabel beliebig bewege?

    • Denke auch Kabelbruch.
      Oder prüf mal an der linken C-Säule die drei Stecker für die Heckklappe einfach Verkleidung ab dann siehst du sie schon.

      vr6specialist.nl/tuning/tekst/cases.php?t=nl&case=1218122538

      .....................Golf 4 V6 Turbo zu Verkaufen
      ................

      Mangelndes Reaktionsvermögen am Start;

      wird durch ein "deutliches"Plus an Mehrleistung ausgeglichen....
    • Hmm, aus-/abbauen ist keine Option. Der läuft ja nun auch wieder ruckelfrei und ohne Heckwischer bei Regen ist es ne Katastrophe nach hinten nix zu sehen...

      Als ich das Wischergetriebe draußen hatte habe ich mir auch die Kabel angesehen, aber die sahen alle wunderbar aus. Wird wahrscheinlich doch irgendwo ein Bruch drin sein.

      Hätte ja sein können, dass es mal wieder eine bekannte Macke ist ;)