Schwankende Drehzahl beim Starten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Schwankende Drehzahl beim Starten

      Hallo,

      hatte gesten nach der Arbeit mit meinem Golf V 1,4FSI ein komisches Erlebnis: Er startet ganz normal wie eine 1, läuft aber dann total unrund bzw. ruckelt und geht fast aus. Hab dann vorsichtig etwas Gas gegeben und weg war es.

      Dann heute morgen: Wieder wie eine 1 gestartet und dann ging er beim Anfahren plötlzlich aus. Zum gleichen Zeitpunkt hat allerdings auch der Klimakompressor angefangen zu arbeiten.

      Was kann das sein?

      Benzin- Luftfilter oder gar die Zündkerzen?
      Hab einen Bastuck Sportauspuff dran und seitdem ist der Verbrauch auf 7,5 - 8-5L gestiegen- weis bis heute noch nicht ob es an der Fahrweise liegt oder ob dies auch ein Problem ist.

      Wer kann helfen?

      Greetings
      Road-Runner

    • also das mit dem hohen verbrauch würde ich der fahrweise anhängen, is das selbe wie bei mir, seit ich den gti auspuff dranhab ist der verbrauch n bisschen höher :D

      wenn ich will, kann ich immer noch n 6er verbrauch machen ;)



      VCDS im Wetteraukreis und FFM
    • Original von Stefan27
      also das mit dem hohen verbrauch würde ich der fahrweise anhängen, is das selbe wie bei mir, seit ich den gti auspuff dranhab ist der verbrauch n bisschen höher :D

      wenn ich will, kann ich immer noch n 6er verbrauch machen ;)


      Heute morgen war wieder alles normal, vielleicht hat er sich einfach nur die Tage verschluckt :D. Bin heute (ausnahmsweise :D)mal ordentlich zur Arbeit gefahren, der Verbrauch lag dann mit eingeschalteter Klima bei etwas Stop & Go in der City bei 7,4L was wirklich okay und normal ist.
      Spaß hats aber keinen gemacht, denn ich hab immer schön ordentlich bei 2200U/min geschaltet und auch viel mit Tempomat gefahren - vom Auspuff hat man dann natürlich nur das leichte brummeln gehört :)
    • hehe, na bitte, das kenn ich, meiner fängt erst bei 3000 an ordentlich töne zu geben, aber das brummeln hat auch was für sich :)
      ich hab mich neulich auch über merkwürdig hohen verbrauch gewundert, kann anscheinend schonmal vorkommen ;)

      mein verbrauch liegt jetz bei 6,7 insg. halt immer mit frühem schalten und tempomat-rumgurken :D



      VCDS im Wetteraukreis und FFM
    • @Road-Runner, genau das selbe Problem hab ich auch zweimal gehabt war allerdings winter und der motor war eiskalt. Hab dann einfach etwas gas gegeben und danach ist er wieder rund gelaufen. Vielleicht braucht der Motor ab und zu einfach nur ein bisschien mehr gas am start.

      @Stefan, ist den GTI ESD eingetragen ?

    • Ja klar ist das die GTI Heckschürze =)

      Und ob der gut klingt ist Definitionssache - ich finds angenehm denn in der Stadt ist er ruhig und brummelt bis 3000U/min vor sich hin und auf der Autobahn brummt er am Besten wenn er schön warm ist, vorallem wenn man dann von der AB kommt und Landstraße fährt ist der Sound geil weil er dann richtig heiß ist.
      ABER er muss erst bisschen eingefahren werden bis man was merkt und es ist auch kein auffälig lauter ESD sondern eher schön dezent - ist halt Geschmackssache, es bleibt aber noch die Option den Mittelschalldämpfer gegen einer Ersatzrohr (ohne Tüv) zu ersetzen dann dürfte es deutlich lauter werden.

      Hier noch ein Bild: