Rasseln oder klappern im Stand - Getriebe *Update*

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Rasseln oder klappern im Stand - Getriebe *Update*

      Hey Leude,

      habe seit einigen Tagen ein Problem. Ich fahre bei meiner Freundin auf einer strasse wo es links rum geht und dort eine hoche Wand ist wo man sein auto recht gut hört.

      Dort ist ein klackern zu hören. Es ist wie eine Art als würde ein Kunstostoffblech am Rad vorbeirätschen. Wenn ich dann wieder gerade fahre ist dieses Klackern aber immer noch eine kurze Zeit danach zu hören. Irgenwann geht es mal weg.

      Meist ist das Problem im 1 und 2 Gang zu hören, gerade wenn man um die Kurve fährt.

      als ich dann heut im stand bisle mim gas gespielt habe, habe ich auch so ein surren richtung getriebe gehört. Leider nicht lokalisierbar woher es kommt da ich mich kaum unters Auto legeb kann.

      Könnte das eventuell damit zusammen hängen?

      Könnt kotzen, hoffe nur nicht das dass Getriebe im Eimer ist

      Habe einen 1,8T mit AUQ Motor. 6 Gang schalter.

      Wer hatte noch Probleme mit dem GTI Getriebe bzw sowas gehabt? Dann bräuchte ich mal den Thread wo es vielleicht beschrieben wurde, da vielleicht jemand das gleiche Problem hat.

      Mein Motor hat 80900km drauf.

      UPDATE 2

      Hallo Leude,

      es gibt ein Update.

      Jetzt ist das Rasseln auch im Stand zu hören. Habe es gerade mal auf der Bühne gehabt und 1500u/min gegeben und da hat man es deutlich gehört, im Lastzustand und im Standgas.

      Vorher als ich dann heim gefahren bin, stand ich an der Ampel, und hab da mal drehzahl gegeben und nur das Kupplungspedal leicht gedruckt (ca 1cm nach innen gedrückt) ohne das großer Kraftaufwand erbracht werden musste (ich nehme an im Spiel) und das Rasseln war weg! Lass ich die Kupplung wieder komplett los, ist es wieder da!

      Beim Fahren keinerlei Probleme, Gänge gehen gut rein, kein Kratzen oder sonstiges!

      Woran könnte das liegen?!?!?

      P.S: Es sind keine Verkleidungen lose, oder schleifspuren zu sehen.

      P.S2: Das Geräusch ist schon verdammt laut, sodas es schon peinlich ist rum zufahren!

      Bitte um Hilfe

      Grüssle

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Klapp_Spaten ()

    • Hallo Leude,

      nun ich habe mich heute dazu entschlossen das Getriebe auszubauen da ich keine Kulanz mehr haben werde.

      Nun nach 2 std. schwitzen und einigen Schrammen mehr *fG* ist es draussen.

      Und das Problem ist gelöst:

      Das Zweimassenschwundrad ist im Eimer!

      Aurücklager ist zum Teil auch okay, aber es eiert auch schon.

      Hier mal das Bild: wer merkt den Unterschied? Bzw was darf sein und was nicht?







      Die Drückplatte hat ja ein spiel das ist ja okay, aber die Platte kippelt total und das darf nicht sein.

      Und so steht er gerade da :(



      Morgen noch den Zahnriemen mit machen, Dowpipe schweißen und Forge Ansaugschlauch einbauen.

      Dennoch werden die Teile ziemlich teuer werden :(

      Wer hat das gleiche Problem?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Klapp_Spaten ()