springt nicht mehr an

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • springt nicht mehr an

      hallöchen,

      mir ist gestern mein 4er golf (benziner) jämmerlichst verreckt. nun stellt sich mir typischerweise die frage, was es sein könnte.

      es ist ein 1,6 16V Benziner, 93.000 Kilometer, Zahnriemen + Spannrolle neu, alle 4 Zündspulen getauscht.

      bin den tag zuvor ausm urlaub wiedergekommen und knappe 1000 km mit ihm ohne probleme gefahren. naja, fast.
      kurz vorm ziel stand ich an der ampel und er fing an zu stottern, wie wenn er kurz vorm ausgehen sein würde. ein paar mal gas geben und es war okay.
      mir kam es aber so vor, also ob sich der drehzahlmesser wie in zeitlupe bewegt und auch die letzten meter zur wohnung drehte er nicht so wie ich das sonst kenne.
      kann aber auch nur einbildung gewesen sein, manchmal seh ich auch weisse mäuse und fremde stimmen sprechen zu mir.

      gestern wollte ich dann zu ikea düsen und bin nur 5 km weit gekommen.
      der start lief normale, das fahren ebenso auch gabs kein ruckeln an ampeln o.ä.
      während der fahrt fing er kurz und leicht an zu ruckeln, ich hab ausgekuppelt und auf einmal sackte die drehzahl ab und er ging im fahren aus.
      da ich noch genug fahrt hatte bin ich weitergerollt, hab in den 3. geschaltet und hab wieder eingekuppelt.
      das hat zum starten gereicht und ich konnte weiterfahren. jedoch hat er nur schlecht und verzögert gas angenommen
      an einer ampel musste ich dann anhalten, stand und hab ausgekuppelt bzw. gang raus. tada: die drehzahl sackte auf null und er ging aus und ab da auch nicht mehr an.
      er hat nur noch geleiert.

      adac hat den fehlerspeicher ausgelesen und gemeint, da würde das agr ventil angezeigt werden.
      hab mich dann bis vor die werkstatt schleppen lassen, probehalber nochmal reingesetzt, zündung an, start und.... mit viel gas geben ist er angesprungen.
      gibt man gas bleibt er an, ruckelt aber. geht man runter vom gas geht er sofort aus (drehzahl sackt sofort ab).

      persönlich glaube ich nicht das es das agr ventil ist sondern eher drehzahlmassengeber (wenn es sowas überhaupt gibt) oder sowas in der art. hatte vorher nen opel wo das ja n standardproblem ist und da war der verlauf und das motorverhalten ganz anders

      lange rede, kurzer sinn (wie das bei mädels oft so üblich ist): was könnte das nach eurer erfahrung / einschätzung sein??? ich liebe doch meinen golf *heul*

      danke für eure tipps!

      ps.: es ging keiner motorkontrolleuchte an als er ausging während der fahrt, lediglich das batteriesymbol leuchtete. sprit ist genug drin, öl auch. batterie und lima ist auch okay.
      ist vielleicht der benzinfilter verdreckt? war im urlaub in ungarn und hab mind. 1 tankfüllung ungarischen sprits durchgejagt. danach der gute sprit aus österreich. vielleicht war da ja schmutz drin oder so.
      vorm urlaub (vor 2 wochen) hab ich öl gecheckt, er stand auf minimum (jedoch keine kontrolleuchte war an). hab dann 1 l öl nachgefüllt (glaub 0w30) und er stand dann kurz vor max laut ölmessstab. bei der inspektion hatte man nach meinen recherchen, statt 4,5 liter öl nur 3,3 liter nachgefüllt....musste noch NIE öl nachfüllen. kann es damit was zu tun haben? bin seitdem aber schon gute 2500 km gefahren ohne probleme

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rico_ricochet ()