Radio geht einfach an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Radio geht einfach an

      Hey!

      Hab mir heute n neues Radio eingebaut, incl. Adapter etc. funktioniert auch alles wie es soll, das einzige Problem ist, dass es immer für eine sekunde angeht wenn ich z.B. ab/aufschließe.

      Irgendjemand ne Idee woran das liegt?

    • Oh man, die Geschichte kenn ich irgendwoher * eines Besseren belehrt worden bin* ?(

      Also das AIV-Interface kannst du in den Müll kloppen, und den Händler der dir das verkauft/ angedreht hat, gleich mit..!

      Angeblich generiert das schwarze Kästchen am Kabelbaum des "Interfaces" (das Teil isses ni wert so genannt zu werden=) ) die Klemme 15 fürs Autoradio..nur dumm das das scheiß Ding jedesmal anspringt, sogar wenn man auf-/ zuschließt (Soviel zu deinem Problem..)!
      Das Ding zerschießt dir deine ganze Elektronik, also nix wie raus damit! War mit so nem Teil ausgestattet bei VW, als der "AIV" gehört hat, hat er mich glei wieder geschickt und gesagt "wenn du das Ding draußen hast, dann meld dich nochmal" - und ich muß wohl noch froh sein, es gab wohl schon Leute , deren Ver einfach so auffer Straße stehn geblieben is, weil sich die Elektronik ne Auszeit gegönnt hat:rolleyes: ! Bei mir wars zum Glück nur das Coming/ leaving home, was auf einmal weg war..!

      Meiner Meinung nach die einzige Alternative: Dietz ab 2. Generation! Dabei Kabelsatz und Antennenadapter nicht vergessen!


      LG, Geri

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Antares1985 ()

    • @Antares1985

      Bis ich Deinen Thread gelesen hatte, hätte ich es aber auch ehrlich gesagt nie für möglich gehalten, dass man solch einen Can-Bus Adapter mit solchen "Features" auf den Markt kaufen kann. Zumal der ja alles andere als billig ist.

      Dietz ist wohl doch das einzig wahre, meinen haben die sogar kostenlos upgedatet, damit mein Multilenkrad richtig funktioniert (habe aber einen der 3.Generation). :]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von WeesteWie ()

    • Hat sich erledigt, bei dem Einbausatz (dem hier) ist der falsche Adapter verbaut (Dietz stellt ja mehrere her).
      Der greift eben nicht nur die fürs Radio gedachten Radiosignale ab, sondern jedes durch die Elektronik geschickte Signal.
      Funktioniert sogar beim Tür aufmachen.....

      Kauft euch bei caraudio24 o.ä. dir richtigen Adapter und Kabelsätze von Dietz (nen richtig netten Kundenservice haben die übrigends) und baut die ein. Ist nicht viel teurer und ihr habt was gescheites!

      Aber hinterher ist man wenigstens schlauer ;):D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jack_Mullins ()