Schalter Heckscheibenheizung - komisches Problem!!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Schalter Heckscheibenheizung - komisches Problem!!

      Hallo zusammen,

      der Schalter meiner Heckscheibenheizung (hab' einen mit eingebautem Timer) verhält sich seit drei Tagen ganz plötzlich sehr merkwürdig: Wenn man das Licht einschaltet, leuchtet er nicht rot, sondern irgendwie orange. Erst wenn man die Heizung aktiviert, leuchtet er so wie er soll: kräftig gelb.

      Hab' mal die vordere Abdeckung entfernt, darunter sitzen zwei LEDs - eine gelbe und eine rote: Licht an, und es leuchten beide (die gelbe aber nur schwach). Zusätzlich Heizung an, und es leuchtet nur noch die gelbe (dafür aber stärker).

      Da ich an der Fahrzeugelektrik nichts verändert habe, hatte ich den Schalter in Verdacht. Gerade hab' ich den alten (ohne Timer) wieder eingebaut, und siehe da: das selbe Problem!

      Jetzt bin ich echt ratlos... Irgendeiner eine Idee?

    • Vielen Dank für die Antworten! Wie geht man bei der Fehlersuche am besten vor? Am Wochenende hat es zwischenzeitlich mal wieder funktioniert, und ich hab' mich schon gefreut. Dann wieder ging es nicht. Also vermutlich ein Kabelwackler irgendwo oder ein Bruch, der zeitweise Kontakt hat...

    • so wie ich euch kenne habt ihr da sicher ne tn oder

      mfg stevie

      ----------------------------------------------------------------------------------------------------------------

      Türkei Urlaub 2008 with Mecca, Tdi-Tom and Girlfriends

      SABOTAGE

    • Letzte Woche bin ich endlich mal dazugekommen nachzusehen: Es war das Pluskabel durchgescheuert (siehe Foto), welches links durchgeführt wird. Hab's repariert, und die Heizung funktioniert wieder bestens!