Innenbeleuchtung (vorne)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Innenbeleuchtung (vorne)

      Hi

      Hab mir ne neue Innenbeleuchtung verbaut und da ist mir interessanterweise malw as aufgefallen.
      3 Fälle:

      1. Der Frontbeleuchtungsregler steht auf 0 - nichts ist an
      2. Der Regler steht auf AUOTO (offene Tür). Dann gehen die Lichter nur bei offener Tür an. Sobald die Tür zu ist und ich betätige eine Lampe geht nix an. Lasse ich aber beide Lampen aus, ist die mittlere (nicht Leselampe) leicht gedimmt angeschaltet - ist das normal?!

      3. Dann kann man ja den Schalter noch auf "Durchgängig AN" stellen (ganz nach rechts). Interessanterweise funktioniert dort garnichts bei mir. Weder leselampe noch sonstwas. Ich muss erst die Tür öffnen, damit was passiert.

      Ich bin mir eigentlich sicher, dass die Dauerfunktion (3) früher funktionierte und cih für die vorderen Lesenlampen nicht die Tür öffnen musste :P
      Sagt mir mal bitte, ob das normal ist, bzw was da eventuell die Fehlerquelle sein könnte o0

      danke schonmal im Voraus

    • okay Problem hat sich soeben gelöst.
      Das mit dem dimmen ist nicht normal...

      Ich hab die gesamte Beleuchtung nochmals abgeschraubt und zum einen festgestellt, dass der Schalter für die Umschaltung von 0-Auto-Daueron ganz einfach hergestellt ist und die Leiterverbindung sich verbogen hat. Außerdem war zusätzlich bei der Steckverbindung zwischen Leiterplatte und "Auto/Decke/Strom/whatever" einer der Stifte umgeknickt x_X.

      --> daher Problem solved