Abgaswarnleuchte.. mal an, mal aus?!

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Abgaswarnleuchte.. mal an, mal aus?!

      Moin,

      Habe folgendes Problem:

      Vor knapp 2 Wochen ging mitten bei der Fahrt wo der Motor grade auf Betriebstemperatur war, die Abgaswarnleute an. Schnell schaute ich im Handbuch nach.. Half mich ja sehr viel weiter.. wusste dann das es wirklich die Abgaswarnleute ist, aber mehr nicht.
      Wo ich dann nach 15km wieder zu hause war, schaute ich im Internet und fand heraus, das es nicht soooo schlimm ist wenn sie blos leutet. wenn sie blinken würde, wäre es shclimmer.. soweit so gut.. ich fuhr am nächsten tag noch knapp 12 km, als ich wieder zurück nach hause fahren wollte, war die Lampe wieder aus.

      Okay den Weg zum :) gespart.

      Heute wollt ich in mein Auto steigen, den Motor starten.. was war an? Die Abgaswarnleute, obwohl das Auto knapp ne Woche stand.

      Nachdem sie das erste mal aus war, blieb sie auch aus, bin danach noch einige KM gefahren. Doch heute ging sie einfach wieder an, obwohl der Wagen nur STAND.
      Der Motor war nicht mal innerhalb der Woche an.

      Kann es sein das sich da irgendwas zusetzt? wenn der Wagen zu lange steht?
      Oder kann das vlt etwas anderes sein? Hoffe ihr könnt mir ein wenig weiter helfen :)

      Golf IV 1.6 16V

      HU: JVC KW-AVX 800
      AMP: Steg QM 105.4x
      FS: Pioneer TS-E 170 CI
      Sub: noch Lightning Audio P12.4
    • Das gleiche Problem habe ich mit mein Auto seit 2000 mal ist die Leuchte an für 400km dann wieder aus.

      Bekannter hat mir gesagt es liegt an den Doppeltemperaturgeber dies hatte sein Bora auch und nach den wechsel war alles ok.

      mfg Daniel

    • Oder könnte das evtl. daran liegen das ich nur Super tanke und nicht SuperPlus?
      Aber aufm Deckel steht ja 95 Oktan und 98 Oktan..

      Golf IV 1.6 16V

      HU: JVC KW-AVX 800
      AMP: Steg QM 105.4x
      FS: Pioneer TS-E 170 CI
      Sub: noch Lightning Audio P12.4
    • Okay, also meinste ich kann auch einfach erstmal so weiter fahren?
      An Leistung oder so hat sich ja auch nichts geändert..

      MfG

      Golf IV 1.6 16V

      HU: JVC KW-AVX 800
      AMP: Steg QM 105.4x
      FS: Pioneer TS-E 170 CI
      Sub: noch Lightning Audio P12.4
    • Wo sitzt der denn?
      Und wie lautet die Nummer?

      Kann ich den Einbau selber machen?

      Golf IV 1.6 16V

      HU: JVC KW-AVX 800
      AMP: Steg QM 105.4x
      FS: Pioneer TS-E 170 CI
      Sub: noch Lightning Audio P12.4
    • OKay, dann danke ich dir erstmal..
      Sollte ich vorher den Fehlerspeicher auslesen?
      Oder kann da auch was anderes angezeigt werden als es ist?

      Golf IV 1.6 16V

      HU: JVC KW-AVX 800
      AMP: Steg QM 105.4x
      FS: Pioneer TS-E 170 CI
      Sub: noch Lightning Audio P12.4
    • Ich habe folgendes gewechselt oder wechseln lassen um den Fehler zu beseitigen
      aber nichts hat den Fehler dauerhaft entferrnt.

      1. Lambdasonden alle beide dies 2mal
      2.Zündkerzen
      3.Zündkabel
      4.LMM dies 2mal

      Ein VW Händler wollte mir sogar ein neues Softwareupdate auf mein Steuerteil spielen aber da hatte ich in einen forum einen Preis gelesen der mich davon abgehalten hat.

      mfg Daniel

    • Soweit ich noch weis steht :

      Bank 1
      &
      Kraftstoffsystem zu fett
      &
      Bank 2

      Ich habe ja auf den Rechner das Programm ""Autodata"" wo man Fehlercode´s eingeben kann und es kommen Ursachen und Fehlerbehebung raus siehe Foto.



      mfg Daniel

    • Den Fehler hatte ich bei mir zweimal innerhalb von 1000km, als die Drosselklappe total verdreckt war (und beim anhalten extrem in der Drehzahl schwankte)
      Es war weg, als ich die Klappe gereinigt habe.

      Eine anderen Vermutung wäre aber auch, das Du zuviel Öl eingefüllt hast, laut Beschreibung, wird dies zwar verbrannt, könnte aber noch soviel Rest-Dreck im Kat und der Abgasanlage hinterlassen, das die Lambda-Sonden glauben Du hättest ein zu fettes Gemisch.

      Schau Dir aber erstmal Deine Drosselklappe an!