GRA beim BMN nicht aktivierbar

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • GRA beim BMN nicht aktivierbar

      Hallo,

      ich wollte bei meinem Golf V 2.0 TDI BMN Mj. 2007 GRA nachrüsten. Lenkstockhebel habe ich mir besorgt und auch eingebaut. Das Kabel (chwarz/weiß) im PIN 13 des Lenksäulensteuergeräts war schon vorhandenm also gehe ich davon aus, dass das Kabel schon verlegt worden ist.

      Im Steuergerät der Lenkung (STG 16) habe ich auf GRA codiert, von 0000012 auf 0000042.
      Lediglich nimmt das Motorsteuergerät den wohl bekannten Code 11463 für die GRA-Aktivierung NICHT an. Es kommt eine Fehlermeldung (Login wurd vom Steuergerät NICHT akzeptiert. Fehler 22)
      -------------------------------------------------------------------------------
      Adresse 01: Motor Labeldatei: RKS\03G-906-018-BMN.lbl
      Teilenummer SW: 03G 906 018 CT HW: 03G 906 018 CT
      Bauteil: R4 2.0l PPD1.2 1182
      Revision: --H32--- Seriennummer: VWZBZ0F0518112
      Codierung: 0000072
      Betriebsnr.: WSC 42331 141 82319

      Kein(e) Fehler gefunden.
      Readiness: Nicht Verfügbar
      -------------------------------------------------------------------------------
      Adresse 16: Lenkrad Labeldatei: RKS\1K0-953-549.lbl
      Teilenummer SW: 1K0 953 549 BC HW: 1K0 953 549 BC
      Bauteil: Lenksäulenmodul 636 0070
      Codierung: 0000042
      Betriebsnr.: WSC 01392 785 00200

      Kein(e) Fehler gefunden.

      Was habe ich denn falsch gemacht?