Hifi Werkstatt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hifi Werkstatt

      Hi, suche ne Hifi werkstatt entweder im Raum Trier-Bitburg oder in Köln (nähere Umgebung). Habe selbst wenig Ahnung davon und will deswegenden den Anschluss meines Radios, welches vom Vorbesitzer eingebaut wurde, überprüfen lassen, da ständig irgendwelche Fehler auftauchen.


      Gruß

    • also erst mal habe ich gesehen, das die Kabel hinten mit Lüsterklemmen verbunden sind und soweit ich weiß is dat ja schon ziemlich gefährlich und auch im KFZ berreich verboten.

      Dann spinnt manchmal die Lautstärke vom Radio, als würde es ruckeln wrd immer kurz leise für ne halbe sekunde oder so. Wenn ich dann kurz voll aufdrehe ist es wieder weg, kommt dann oft aber auch nach en paar Minuten wieder, Ich vermute, das irgendwas mit nem Kabel nicht stimmt oder so.

      Außerdem rauchst meine rechte Box öfters, weiß nit ob die kaputt ist, oder nur was falsch angeschlossen.

      Dann habe ich noch voll den schlechten Radioempfang, weiß nicht worans liegt, weiß nur das meine Freundin an ihrem Golf ne andere Antenne hat und damit so gut wie überall Empfang hat. Doch die Antenne hat en anderes Gewinde als bei mir, passt also nicht. (bei mir ist das Loch wo die Antenne rein kommt im Dach und bei meiner freundin guckt quasi die schraube aus dem Dach und die Antenne wird da drauf gedreht)

      Als letztes habe ich noch nen Bildschirm auf dem Amaturenbrett, der sollte entweder weg oder irgendwas gemacht werden, das ich den runter machen kann oder wie auch immer, auf jeden Fall so, das meine Sicht nicht behindert wird.

      Hoffe man kann mir helfen

      Gruß Wolle

    • also mit den lüsterklemmen ist schonmal richtig dass sich das nicht gehört so ;)
      die lautstärke sprünge haben damit aber wahrsch eher nichts zu tun. dennoch würde ich mal damit anfangen die kabel vernünftig zu machen, sprich entweder löten oder quetschverbinder. danach weitergucken.
      hast du schon eine phantomeinspeisung verbaut? ist bei den vws notwendig wenn man das serienradio gegen ein zubehörradio tauscht...
      mit den unterschiedlichen antennen ist normal... da gibts einfach verschiedene ausführungen... aber es wird nicht an der antenne an sich liegen bzgl des schlechten empfangs. es sei denn du hast dir da ne billige zubehörantenne draufgepappt.

      bzgl des bildschirms müsste man sich angucken was da machbar ist...
      wenn du am wochenende zeit hast und dich in köln rumtreibst sag bescheid ;) drübergucken kann man ja so oder so mal. eventuell findet man ja dann schon den ein oder anderen fehler.

      ansonsten hifi werkstatt wäre z.b. in Brühl der "deswart", macht sehr ordentliche arbeiten aber auch recht hohe preise...

      Gruß Kaufi,
      meinGOLF.de Moderator

    • Also ehrlich gesagt habe ich von phantomeinspeisung usw. noch nie was gehört! Hab echt kein Plan davon, das Radio wurde vom Vorbesitzer eingebaut.
      Mit dem Löten trau ich mich nicht so gaz ran, da ich erst en paar kleine Sachen gemacht habe (hatte leide rnie richtigen Physikunterricht inder Schule).

      Wenn dann kann ich nur Sonntag wo genau wohnst du denn in Köln?

      Gruß Wolle


      hab mal Bilder von dem Kabelgewirr gemacht, vielleicht wirst du ja schlau daraus^^

      da sieht man die Lüsterklemmen



      und noch eins



      Hier sieht man den TFT auf dem Amaturenbrett

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wolle61 ()

    • swisttal... ist nicht direkt in köln sondern 30km davor (zwischen köln, bonn und euskirchen) aber man kann sich ja z.b. auf halbem weg treffen oder so...


      so wie ich das jetzt sehen kann sind die lüserklemmen nur bei den lautsprecher kabeln dran... und ne phantomeinspeisung scheint mir auch nicht dran zu hängen... viel mehr ist auf den bildern leider net wirklich zu erkennen...
      d.h. zumindest das mit dem rauschen könnte daran liegen...

      mit dem bildschirm ist ja ziemlich bescheiden so... würde mir da überlegen evtl das radio ins handschuhfach (evtl bedienteil in den himmel) und den bildschirm in die mittelkonsole oder in die lüftungsdüsen zu setzen...
      oder halt richtig aufwändig ins abrett einarbeiten ;)
      da gibts sicher einiges an möglichkeiten.

      haste icq oder sowas?

      Gruß Kaufi,
      meinGOLF.de Moderator