Probleme mit Elektronik und Einspritzanlage

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit Elektronik und Einspritzanlage

      Hallo
      ich stell mich mal kurz vor ich, 23 mein Mann 28 kommen aus Minden hier ist unser erster Beitrag :)

      Habe 3 gravierende Probleme erstmal die Kurzgeschichte dazu :
      1. vorherigen Golf total geschrottet- dann weil so schönes Auto
      2. ähnlichen Golf geholt
      Gilf 4 1.6 Baujahr 2000 82.000 gelaufen gebraucht gekauft vor einer Woche
      3. Auf der Rückfahrt vom Händler in 200km Entfernung fing auf einmal ESP und ABS Leuchte gleichzeitig an zu leuchten - Fehler ausgelesen angeblich Sensor im Radkasten oder das Kabel kaputt.
      --
      Was nun?? Gewährleistung oder selber zahlen?
      --
      Bei jedem 2-3 Starten schaltet sich die Wegfahrsperre an egal ob Haupt oder Ersatzschlüssel ?????
      ----
      Und dann habe ich ein Problem das ein Stecker der Einspritzdüse? oder so nicht richtig sitzt (die stecker oberhalb der Kerzen)
      alle fest aber einer ist voll locker ich vermute daher das das rukkeln im Stand davon kommt????


      HILFE
      wer hat selbe Probs. gehabt oder Rat? Vielleicht auch was man nicht in einer Werkstatt machen muss?

      LG
      Janine

    • Kann man eigentlich die Ersatzteile selber günstig bestellen und einbauen die Werkstatt hat echt einen Schaden was die Kosten angeht... hätte einen Bekannten der das eingaut aber der bekommt die Teile auch nur original über VW....? Vorschläge?

    • Moin moin,

      ich würde die Gewährleistung in Anspruch nehmen. Die Fehler selbst zu beheben ist mit ner Menge Arbeit verbunden und trotzdem nicht gerade billig. Um den Sensor (ca. 50 EUR bei VW/18 EUR bei ebay) zu tauschen muß die Bremse am Rad auseinandergenommen werden. Gerade wenn die nicht taufrisch ist muß dann eine Menge ersetzt werden und der Sensor sitzt saufest. Falls nur ein Kabelbruch vorliegt ist das im günstigsten Fall direkt am Sensor, ansonten wird die Suche nach der Bruchstelle knifflig. Um zu testen ob es der Sensor oder das Kabel ist brauchst du Zugriff auf ein VAGcom (Fehler lässt sich löschen wenn das Kabel vom Sensor abgezogen und kurzgeschlossen wird). Der Fehler mit der Wegfahrsperre hört sich nach defekter Lesespule an.

      Ich würde einen Termin vereinbaren und den Tag als netten Ausflug nutzen.

      Gruß
      Alex

    • Hallo
      Danke für die Antwort also die haben dort schon angeblich die Lesespule ausgetauscht aber daran liegt es nicht der Fehler ist immernoch da und beim auslesen zeigt er immernoch Fehler in der lesespule an aber wenn die neu ist woran kann das liegen kann ich nicht irgendwas noch am Schlüssel ausprobieren irgendwie? --- langsam nervt mich das voll ab :(
      hat wohl auch erstmal keiner mein problem habe schon in dem forum unter suchf unktion geschaut und nichts gefunden.
      Liebe Grüsse
      Janine

    • Also ein Bekannter hatte ähnliche Probleme mit dem Zündschlüssel, dort half das tauschen der Zündspule auch nicht.

      Bei ihm war es letztendlich irgend ein Steuergerät das zwischen der Lesespule und dem Motorsteuergerät sitzt (kostenmäßig war dies auch günstiger als ein komplett neues Motorsteuergerät) Leider weiß ich im Moment nicht mehr, was es genau war, werde aber die Tage nochmal nachhaken. Vielleicht hilft Dir die Info ja.

    • Original von Chewy
      Also ein Bekannter hatte ähnliche Probleme mit dem Zündschlüssel, dort half das tauschen der Zündspule auch nicht.

      Bei ihm war es letztendlich irgend ein Steuergerät das zwischen der Lesespule und dem Motorsteuergerät sitzt (kostenmäßig war dies auch günstiger als ein komplett neues Motorsteuergerät) Leider weiß ich im Moment nicht mehr, was es genau war, werde aber die Tage nochmal nachhaken. Vielleicht hilft Dir die Info ja.


      Das steuergerät was Du meinst ist das Tacho (auch Kombiinstrument genannt]

      Die lesespuele geht an Tacho das Tacho werte die Signale vom Schlüssel aus und gibt das Ok zum Starten dann an das Motorsteuergerät raus.

      Wenn es das Tacho wirklich ist wird es nicht billig je nach dem welches Du hast.

      Ich sag mal es kann zwischen 300€-1000€ liegen je nach dem welches Tacho halt.

      Glaube aber nciht das es am Tacho liegt da diese ja denn Fehler raus wirft denke ich eher an einen Wackelkontakt an der Lesespuele ode reinen Kabelbruch auf dem Kurzen Stück dahin.

      zu dem ABS ESP kann ich nur sagen es ist öfters der sensor kann aber auch am kabel liegen sensor tauschen könnte auch dein Mann machen. Holt euch einen neuen steckt ihn einfach mal so ein und schau dann ob der Fehler weg ist.