Endstufe->Remote->Kurzschluss

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Endstufe->Remote->Kurzschluss

      hi ihr

      haben ein Problem an einem Clio 2 Stufe 3

      Am 3.12. haben wir eine etwas betagte Blaupunkt Endstufe angeschlossen.
      Remote vom Radio, Dauerplus von der Batterie über ein 25er Kabel, Masse vom Gurthalter wie beim Golf 4.
      Funktionierte bis heute einwandfrei.

      Bis heute die Endstufe nicht mehr anging.
      Erste Diagnose: Kein Strom mehr vom Radio für Remote.
      War schon komisch.
      Wir haben dann Testweise den Strom überbrückt--> Ergebnis: Endstufe läuft einwandfrei

      Da das Radio ein billiges Radio ist, dachten wir dass es einfach den Geist am Remote aufgegeben hat und haben die Endstufe testweise am Zündungsplus angeschlossen.
      --> Ergebnis: Sicherung (15A) kommt mit freudigem Funkenflug
      Um zu testen ob vll die Endstufe zuviel Strom zieht für die Sicherung des Clio haben wir ein zusätzliches Relais angeschlossen dass ein weiteres Schaltplus generiert und haben das extra agesichert.
      Zuerst mit einer 7,5er Sicherung--> Sicherung kommt, dann mit einer 10er->Sichgerung kommt dann mit einer 15er -->Sicherung kommt.

      Das kann doch nicht sein dass die am Remote soviel zieht oder?
      Was kann das sein?
      Wenn die Endstufe kaputt wäre dürfte das überbrücken mit Dauerplus doch auch nicht mehr funktionieren oder?

      Hoffe ihr könnt mir helfen.

      Gruß

    • Die Stromaufnahme der Remote-Leitung liegt im mA - Bereich, je nach Hersteller unterschiedlich. Ich nehm mal an, dass in der Hauptleitung schon ne ordentliche Sicherung drinne ist, vielleicht so 50 A bis 80 A, die kommt dann natürlich net mal so flott.
      Das Kabel selber habt ihr aber schon überprüft, net das es irgendwo durchgescheuert ist ?

    • werd ich tun sobald ich wieder an das auto rankomme und die endstufe wieder angeschlossen ist.

      zur zeit sieht es so aus:
      kollege hat die endstufe mitgenommen um zu hause durchzumessen

      leider wurde es so schnell dunkel dass es nicht mehr ging weiterzumachen. muss in bonn auf der straße basteln...

    • Wenns an der Remoteleitung ne 15A Sicherung himmelt und der Remotausgang vom Radio schon geröstet ist dann hast du irgendwo nen Kurzschluss vom aller feinsten.

      Wenn du Remote an der Anschlussleiste vom Amp aud Dauerplus gebrückt hast und es einwandfrei lief dann liegt die Vermutung nah das die Remoteleitung nen Masseschluss hat.

      Zündungsplus hast du doch sicherlich vom Isostecker abgezapft und dann über die Remoteleitung gejagt. Überbrückt auf Dauerplus hast du doch sicherlich mit nem kleinen Käbelchen von der HAuptversorgungsleitung auf Remote?!

      Oder hast Dauerplus auch vom Isostecker übers alte Remotkabel gejagt ?

      Gruß nightmare

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nightmare ()

    • Mit anderen Worten. Wenn du die Remotleitung anschliesst knallts und wenn du nen anderes Kabel nimmst gehts. :D

      Was du da gemacht hast mit den immer höheren Sicherungen vom Zündungsplus ist mords gefährlich. Wenn du ne immer höhere Sicherung nimmst dann bist bald an nem Punkt wo der Kontakt im Zündschloss schneller die Grätsche macht als deine Sicherung. Wenn du dir mal die dünne Remotleitung anschaus hätte dir auffallen müssen das es nicht sein kann das die Stöme so hoch sind das es ne Sicherung zerfetzt.

      Wenn der Strom wirklich so hoch gewesen wär das es ne 15A Sicherung zerledert dann wär dir das Kabel ohne Sicherung weggebrannt.

      Gruß nightmare

    • wir haben kleinere sicherungen genommen BIS zur 15er. heißt wir haben keine höheren genommen als original.

      zudem haben wir das mit einer relaisschaltung gemacht

      heißt das zündplus nur zum schalten des relais benutzt. heißt das zündplus hätte so oder so nie etwas abbekommen

      der stromlieferant war die große leitung von der batterie.
      das zündschloss konnte also gar nicht die grätsche machen.

      und wir haben das mit dem relais erstmal zum testen gemacht weil wir ja nicht wussten was das zündschloss alles aushalten muss.
      wir wollten somit eine remote schaltung generieren indem wir die leistung vom zündschloss nicht strapazieren und trotzdem ne schaltung haben.

      und obs mim anderen kabel geht kann ich dir noch nicht sagen, weil wir noch nicht testen konnten.

    • Edit: Aaaah nach nochmaligem Lesen deines ersten Post hab auch ich es Verstanden :D:D:D

      Hast denn bei deiner Relaisschaltung auch das Remotekabel mit verwendet oder hast du die Schaltung mit anderen Kabeln aufgebaut ?

      Wenn die Sicherung geflogen ist obwohl du ganz andere Kabel verwendet hast dann kannst nen Defekt in der Remotleitung ja ausschliessen.

      Gruß nightmare

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nightmare ()

    • Mit anderen Kabeln testen wir es eben die Tage:-)

      Ich hatte nur das Remotekabel mal zwischendrin anders angeschlossen und dann lief die Sache, ich glaube das war beim Brücken auf Dauerplus. Aber selbst der Kollege der dabei war is sich nich mehr sicher.

      Aber wie gesagt, n neues Kabel wird die nächsten Tage getestet und wenns dann immer noch auftritt bin ich ratlos^^