Modelle mit nur EINEM Rückfahrscheinwerfer?

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Modelle mit nur EINEM Rückfahrscheinwerfer?

      hi ihr

      gibts G4 Modelle mit nur einem Rückfahrscheinwerfer?

      Ich fahre einen 2003er Pacific mit AXR Motor

      Ich habe nun 2 unterschiedliche Lampenträger und Birnen versucht. Und ich bekomme rechts einfach keinen Rückfahrscheinwerfer...

      Links gehts rechts nicht.

      Gibts Modelle die nur einen haben oder ist da was defekt?

    • Laut SLP gibts da keine unterschiede. Von daher wird wohl irgendwas nicht stimmen. Liegt den auf der Leitung 6 (Schwarz/Blau ) an der rechten RL Saft an beim einlegen vom Rückwärtsgang?

      Gruß Tomy

    • Original von kwoth84
      Dann liegt dein Problem wohl entweder am Lampenträger oder an der Lampe selbst. Hast du den die richtige Lampe in der Fassung?

      Gruß Tomy

      er hat das problem soweit ich weiß sowohl mit den us gti als auch mit den fk-led

      @graschi haste mal unter last gemessen? nützt ja nichts wenn die spannung von 11,3v da direkt wegbricht sobald ne last draufkommt... wobei mir 11,3 schon wenig vor kommt... sollten doch eigentlich was um die 12,... sein bzw bei motor an sogar 13,8

      Gruß Kaufi,
      meinGOLF.de Moderator

    • also ich habs mit 2 unterschiedlichen lampenträgern (neu bestellt bei vw) getestet und mit den FK leds
      dazu hab ich auch die birne genommen, die auf der linken seite geht...

      kaufi ich habs nich unter last gestestet, aber da die dinger nie leuchten ist das ja eigentlich wurscht.

      11,3 kam mir auch sehr wenig vor.
      aber wie kann das denn sein?

    • Ich würde testweise einfach mal eine Leitung von Links nach Rechts legen und schauen ob es dann funktioniert. Wenn ja einfach die leitung hinten unter der Verkleidung am Kofferraum durchziehen und fertig.

      11,3V kann schon hinkommen, gerade wo es draußen so kalt is. Am Rückfahrschalter fällt hier und da auch noch Spannung ab durch nicht ganz idealen kontakt.

    • das is doch aber verzwickt.
      ich hab also eine spannung die ok ist auf der originalen leitung. trotzdem geht der rückfahrscheinwerfer nicht

      wenn ich also eine leitung von einem anderen anschluss lege und es geht, dann wäre der schluss dass die leitung nicht passt...

      also habe ich einen widerspruch

      ein weiterer schluss wäre, dass es somit auch nicht mit der neuen leitung gehen müsste-->folglich müsste es am lampenträger liegen was ja eigentlich ziemlich unwahrscheinlich ist.

      ich werd gleich nochmal die leds dranklemmen und am stecker wackeln.

    • ok

      wenn eigene Dummheit, Wackelkontakte der Lamenträger und die Dunkelheit zusammen kommen.

      Hatte gerade nochmal die LEDs dran: Ergebnis: Rückfahrscheinwerfer geht

      dann dachte ich mir ok, dann kanns nicht sein dass es am Auto liegt
      Nochmal getestet bei den US GTIs:

      Ergebnis: links geht rechts nicht.
      ALso habe ich nochmal die Lamenträger getauscht. Ergebnis: geht auch nicht.
      Also habe ich nochmal die Birne getauscht und DIESMAL richtig eingesetzt: siehe da es geht

      Allerdings nur mit den neuen Lamenträgern. der alte hat einen Wackelkontakt wie auch beim Blinker.

      Mir ist also beim letzten mal folgendes passiert: Ich habe die neue Birne spiegelverkehrt eingesetzt, so konnte natürlich nichts gehen.

      Ich brauche jetzt also eine neue Birne für den Rückfahrscheinwerfer und weil komischerweise die neuen Lampenträger andere Aufnahmen für die Blinkerbirnen haben auch 2 neue Blinkerbirnen plus eine für die NSL links....

      ALso auf zum Händler. Kann geclosed werden

      Als nützliche Info für alle die neue Lampenträger kaufen:
      Es gibt 2 unterschiedliche.

      Einmal für die orangenen und einmal für die weißen Blinker
      Ich vermute der Unterschied liegt eben bei den Aufnahmen!!!

      Gruß

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Graschi ()