Morgentliche Startprobleme GTI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Morgentliche Startprobleme GTI

      Hallo zusammen!

      Habe seit es ein wenig kälter draußen ist, Probleme mit meinem GTI.

      Wenn ich morgens mein Auto das erste mal starte, springt er nicht ganz ohne Probleme an. Der Anlasser muss mindestens drei mal "orgeln" (weiß nicht, wie ich es anders sagen soll :D).

      Die anderen Startversuche schafft er dann immer so nach zwei mal "orgeln" (ist auch nicht normal glaube ich).

      Vor einigen Tagen (das Auto stand 4-5 Tage) sprang er wieder sehr schlecht an und lief im Stand nicht besonders rund....

      Habt ihr ne Idee, was das sein könnte???

      Danke und Grüße

    • Moinsen,

      Batterie...wie sieht das magische auge aus?
      Batteriepole fest?
      Hifi-anlage verbaut?...vielleicht schlecht verlegt und zieht strom?

      MfG Chris



      Facts:

      Golf VI GTI DSG
      H&R Tiefe Version Gewindefahrwerk
      Recaro Pole Position mit original Jackystoff
      Original BBS SRS 8,5 x 19 ET 48 Schüssel poliert, Stern hochglanzverdichtet

      SRS-Tec Kotflügel
      R-Rückleuchten


      Alltagswagen/Dienstwagen:
      Audi A4 BJ 2013 2.0 TDI Limo

    • Original von Paddy16V
      Wenns ein 2008er ist ab zum :D und meckern. ;)


      Da hast du wohl recht...nur VW zahlt zum beispiel nicht für schlecht eingebaute hifi-anlagen die storm ziehen!

      ist nur die frage ob er eine selbst verbaut hat!?

      MfG Chris


      Facts:

      Golf VI GTI DSG
      H&R Tiefe Version Gewindefahrwerk
      Recaro Pole Position mit original Jackystoff
      Original BBS SRS 8,5 x 19 ET 48 Schüssel poliert, Stern hochglanzverdichtet

      SRS-Tec Kotflügel
      R-Rückleuchten


      Alltagswagen/Dienstwagen:
      Audi A4 BJ 2013 2.0 TDI Limo

    • motoren springen bei kälte im allgemeinen schlecht an. das kann schon mal vorkommen... dementsprechend auch der leerlauf wenn die motoren noch nicht auf temp. sind.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Original von Paddy16V
      Wenns ein 2008er ist ab zum :D und meckern. ;)




      Das werde ich auch machen. =)

      HiFi Anlage ist noch keine Verbaut. Batterie sieht auch in Ordnung aus....

      @Rufus:

      Wenn er warm ist, dann läuft er auch eigentlich relativ normal. Allerdings ist der Verbrauch im Stand leicht gestiegen ( von 0,9 l auf ca 1,2 - 1,3 laut Bordcomputer)....
    • klingt wie ein start bei sehr niedrigen temperaturen und somit völlig in ordnung wenn der motor arschkalt ist.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Original von bear-
      klingt das bei dir so:

      youtube.com/watch?v=pcEtsRgjWDM

      und manchmal noch schlimmer?




      Ja, so isses... =) =) =)

      Meißtens ist es schlimmer....

      @ Rufus: Die 1,3 beziehen sich auf betriebswarmen Motor...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von G5-GTI ()

    • Habe heute morgen beim :) mein Auto wieder abgeholt.

      Der kann es sich auch nicht erklären. Die Batterie war leer ?( und dadurch war der Fehlerspeicher vollgepackt... VErsteckte Stromfresser hat er keine gefunden...

      Fahre kaum kurzstrecke... Werde das ganze jetzt mal weiter beobachten müssen...

      Alles sehr misteriös... :rolleyes:

      Grüße und nen guten Rutsch ins neue Jahr!!!

    • die 1.3l statt 0,9 können auch gut dadran liegen, das du jetzt im Winter vermutlich Heckscheibenheizung, Sitzheizung, Gebläse, Licht, usw. anhast und warscheinlich waren es dann im Sommer 0,94l und jetzt sinds 1,26l und die MFA rundet , resultat ist, dass das ganze Schlimmer aussieht als es ist.
      Mein TDI braucht im Winter jetzt auch gut 1-2l mehr bei viel schonenderer Fahrweise und kleineren (stahl) Felgen, als im Sommer, bauartbedingt fehlen dem Motor halt bei -10° Außentemperatur 20° zum Zünden, die er bei +10° nunmal mehr hat, also wenn er wunderbar anspringt ;)

    • ebend. macht euch bei diesne temp. keine all zu großen sorgen. mein tdi hört sich nach dem vorglühen zwar immer noch etwas KRANK an :D, aber er springt an und wenn er einmal läuft...
      beim benziner isses nich anders. die machen bei diesen temp. auch komische geräusche. erhöhter verbauch gehört auch dazu.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • tja, was will man da noch sagen. mein 2liter hat sich damals auch nich so geil angehört. benziner halt :D
      du kansnt ihn natürlich auseinander nehmen und hoffen einen fehler zu finden. aber naja... wenn es einen nicht all zu doll stört, einfach lassen.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail