MFA Fehler Bremsflüssigkeit V6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • MFA Fehler Bremsflüssigkeit V6

      Hallo zusammen,

      mein Golf bringt seit heute beim zügigen Beschleunigen in der MFA den Fehler "STOP" piep piep und dann "Bremsflüssigkeit" ..... Nach 5 Sekunden ist der Spuk dann wieder vorbei.

      Das Auto war vor 200km in der 60.000km Inspektion beim VW Händler, wo ja auch der Bremsflüssigkeitsstand geprüft wurde und er ist auch in Ordnung.

      Hat einer ne Idee was das sein kann ? Sind gelegentliche MFA Fehlermeldungen "normal "?

      Ich habe na klar um 7:30 Uhr bei VW angerufen und man wollte mich auch gleich zurückrufen. Ist bis jetzt aber nicht passiert, obwohl ich um 09:30 nochmal angerufen hatte und mich diesmal aber gleich anrufen wollte.....tja ich warte immer noch.... Service halt :)

      Grüße
      Nicolas

    • hallo,

      hab ich doch und schrieb ich doch. :) "und ist auch in Ordnung" ...

      naja, war eben beim Händler, das Auto kam auf die Bühne. Alle Leitungen sind aber dicht und der Fehlerspeicher ist auch leer.

      Die VW Leute vermuten, dass sich wohl etwas Feuchtigkeit auf dem Geber gesammelt hatte .... es kam jetzt auch nicht wieder. Hoffentlich wars nur ein kurzer Spuk. :)

      Grüße
      Nicolas

    • moin,

      hast du zufällig einen 1.6er bzw. 1.4er mit dem DUU-Getriebe ? Wenn ja, kannst Dich schonmal nach nem Motorumbau erkundigen :)

      so hat sich mein "Getriebe" damals angemeldet, paar Km weiter ist das Getriebe dann schrott gewesen.

      /edit: oh, doch keinen 1.6er... nungut... trotzdem: hört sich bei mir nach kupplung an, auch wenn die mfa die bremsflüssigkeit bemängelt.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von SiPiYou ()

    • hi sipiyou,

      ähm, das klingt ja seltsam.... kannst du mir da mal bitte den zusammenhang zwischen bremsflüssigkeit und getriebe/kupplung erklären ? ich raffs net... :)

      das einzige, was ich mich glaube zu erinnern ist, dass die hydraulische kupplungsbetätigung mit der bremsflüssigkeit arbeitet, oder ? wenn das schwachsinnn ist, bitte berichtigen :)

      grüße
      nic *derebenerstwiederaufgewachtist*

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nic_V6 ()

    • moin,

      was da genau wie funktioniert, weiß ich leider nicht.
      bei mir verlief das ganze jedenfalls so, wie du das beschreibst:
      irgendwann kam die meldung, "stop, bremsflüssigkeit kontrollieren", dann war paar wochen ruhe im schacht, die fehlerspeicher sämtlicher systeme waren leer.

      an dieser stelle muß ich etwas weiter ausholen: ich selbst drücke die kupplung nie ganz durch, meist nur bis zum schleifpunkt und dann lasse ich los. meine freundin drückt die immer ganz durch und jedesmal wenn sie dann mit meinem wagen gefahren ist, kam dann die fehlermeldung. anfangs war es beim schalten vom 2->3, später dann auch vom 1->2. danach war dann wieder paar wochen ruhe, bis ich dann irgendwann auf dem weg zu nico (das war ne aktion, gelle ? :) ) in einer kurve in den 2ten geschaltet hab, da hat's bischen lauter gekracht und vor seiner haustür war dann ein ziemlich großer fleck auf der straße...

    • @NicV6:

      Die Kupplungshydraulik funzt mit Bremsflüssigkeit, das ist richtig. Wenn etwas fehlt, müsste eine der Kammern im Vorratsbehälter leer gelaufen sein. Aus Sicherheitsgründen - für genau den beschriebenen Fall - ist afaik eine Unterteilung im Behälter bzw. der Abzweig zur Kupplung ist recht hoch angebracht, sodass er nicht ganz leer läuft bzw. auch mit einem Leck in der Kupplungshydraulik noch gebremst werden kann. Der Stand sinkt dann aber schon deutlich, deshalb auch die Meldung. Da MUSS eigentlich nach meinem Verständnis zu wenig Brühe drin sein.

      Dass sich "Feuchtigkeit auf dem Geber gesammelt" haben soll, ist schlicht und ergreifend Blödsinn. Die Bremsflüssigkeit ist stark hygroskopisch, nimmt also alle Feuchtigkeit gierig auf. Da bleibt nichts zurück. Der Geber funzt im übrigen gekapselt als Schwimmerschalter.

      @SipiYou:

      Das ist jetzt aber nicht Dein Ernst, dass Du die Kupplung nicht ganz durchtrittst, oder ;( ?
      Denn dann trennt sie nie richtig und die Synchronisation wird in Folge überlastet. Eigentlich klar, dass das Getriebe dann irgendwann aufgegeben hat.

      Das lernt man doch schon in der Fahrschule :O :

      - NIE an der Ampel mit eingelegtem Gang warten (Ausrücklager geht kaputt)
      - Kupplung IMMER ganz treten (sonst trennt sie nicht richtig)

    • Original von SiPiYou
      ..., bis ich dann irgendwann auf dem weg zu nico (das war ne aktion, gelle ? :) ) ...


      Jo, war schon ganz nett da auf der Strasse zu stehen. Aber über fehlende Kekse konntet Ihr Euch ja nicht beklagen. Trinken wolltet Ihr ja nixx :D

      Nico

      Viele Grüße aus Hamburg,
      Nico

      "Mein .:R32" -> VERKAUFT!

    • Mein Tip Kuplungs Geber bzw nehmer Zyl. undicht... dadurch zu wenig Bremsfl. in der kammer von der Kuplung und das Signal Kommt! Kann es sein das dein Kuplungspedal manchmal langsamer zurück kommt oder sogar mal hängen bleibt?

      MFG...

    • hi

      ne die kupplung geht ganz normal, keine auffälligkeiten....

      ich habe mich wohl mit dem stecker etwas blöd ausgedrückt. das wasser sollte aussen auf dem kontakt sein, also ausserhalb des behälters. :)

      das mit dem hygrosk. weiss ich, das gibt so lecker gelbe verfärbungen auf der haut :):)

      aber der flüssigkeitsstand ist definitiv ok.

      grüße
      nicolas