motor springt nicht an

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • motor springt nicht an

      so meine herren, ich brauche mal wieder eure hilfe, der wagen von meiner mutter springt nicht an. ich dachte dass das problem an der batterie liegt, gemessen ergebnis : 12,5 V
      der anlasser dreht nicht, ich selber vermute dass der anlasser defekt ist, der wagen springt immer so komisch an , und es hört sich an als würde er dann gleich ausgehen!
      nun heute springt er gar nicht an. ich hab die klemme 50 an dem anlasser gemessen, hab dort nur 5V gehabt, alles sauber gemacht , wieder angeschlossen, springt trotzdem nicht an, wieder gemessen:12V..also an der klemme 50 kanns nicht mehr liegen!masseleitung hab ich auch sauber gemacht. das letzte was ich machen könnte ist den anlasser auszubauen und den zu zerlegen, was genau muss ich dabei beachten!?könnt ihr mir bitte weiterhelfen??ich muss den wagen morgen fertig kriegen weil meine mum am montag zur arbeit muss! ich mach das alles draussen auf offener strasse und konnte heute nicht mehr fortfahren weil es einfach zu kalt ist!!bitte um hilfe!! :(

    • Es soll ja schon geholfen haben,mit einem Hammer nicht zu stark auf den Anlasser
      zu klopfen.Hilft aber wirklich nur vorrübergehend,wenns den überhaupt hilft.
      Trotzdem viel Glück.

      Ach....das kurze Stück kann ich auch fahren!!!

      gruß
    • Also wenn an Klemme 50 mal 5V waren dann mal 12V tippe ich eher mal auf den Zündanlassschalter. Würde ich nochmal prüfen.

      Die jetzige Prüfung vorsichtig angehen! Gang raus und handbremse fest anziehen!!! Stecker von Klemme 50 abziehen oder abschrauben je nachdem, Zündung einschalten damit die Wegfahrsperre freigabe gibt, und nun die Klemme 50 mit der Klemme 30 Brücken, Spitzzange oder ähnliches. So gibst du dem Anlasser das Plus direkt von der 30. Wenn er jetzt Startet ist es der Zündanlassschalter. Ansonsten der Anlasser. Nimm eine Gut isolierte Zange und pass auf das du in keine drehenden Teile usw. kommst! Hier ist echt vorsicht geboten aber so prüfe ich es immer und geht einwandfrei. Meißtens ist es der Zündanlassschalter

    • Original von TDIrulez
      Also wenn an Klemme 50 mal 5V waren dann mal 12V tippe ich eher mal auf den Zündanlassschalter. Würde ich nochmal prüfen.

      Die jetzige Prüfung vorsichtig angehen! Gang raus und handbremse fest anziehen!!! Stecker von Klemme 50 abziehen oder abschrauben je nachdem, Zündung einschalten damit die Wegfahrsperre freigabe gibt, und nun die Klemme 50 mit der Klemme 30 Brücken, Spitzzange oder ähnliches. So gibst du dem Anlasser das Plus direkt von der 30. Wenn er jetzt Startet ist es der Zündanlassschalter. Ansonsten der Anlasser. Nimm eine Gut isolierte Zange und pass auf das du in keine drehenden Teile usw. kommst! Hier ist echt vorsicht geboten aber so prüfe ich es immer und geht einwandfrei. Meißtens ist es der Zündanlassschalter


      ok sehr schön danke..werd ich morgen als erstes machen...am anlasser sind doch 3 anschlüsse oder??also plus , minus und ein stecker zum schalter oder???weil ich halt nur plus und minus bis jetzt gefunden habe!!
      soll der motor dann starten wenn ichs mache oder soll der anlasser nur drehen??ok warte lass mich raten..er sollte starten oder??wenn die zündung an ist ist doch alles freigegebn, also kraftstoffpumpe und so!!??
    • Am Anlasser ist eigentlich kein - (masse) Die Masse holt der Anlasser sich über das Gehäuse. Wenn du nur kurz ran gehst dreht er nur Kurz aber wenn du halt so lange dran hälst kann er auch anspringen. Deswegen auch Gang raus!!!

    • Original von TDIrulez
      Am Anlasser ist eigentlich kein - (masse) Die Masse holt der Anlasser sich über das Gehäuse. Wenn du nur kurz ran gehst dreht er nur Kurz aber wenn du halt so lange dran hälst kann er auch anspringen. Deswegen auch Gang raus!!!


      ne das ist ein opel..der hat masse und plus beides von dr batterie..ich hab die kabel verfolgt..nur ich muss halt gucken wo dieser schalter da sitzt..aber ich find den schon!ich mach das morgen wie du es gesagt hast!!danke noch mal..ich schreibe dann was das war wenn ich es herausgefunden habe!
    • Du solltest dir ein Kabel anfertigen wo ne Stecksicherung drin ist.Sicher ist sicher sonst kann dir der ganze rotz echt abrauchen...

    • wenn du dafür dünne Schaltlitze benutzt dann ist DAS KABEL DIE SICHERUNG. Wer dafür natürlich 10² nimmt, dem ist dann auch nicht mehr zu helfen, allerdings haben es so leute auch nicht besser verdient.