4 Motion, Vibrationen an der Hinterachse

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 4 Motion, Vibrationen an der Hinterachse

      hi,

      habe folgendes Problem über das ich hier im Forum nichts gefunden habe.
      Also ich habe einen 1.9 tdi ASZ mit 4 Motion. Der wagen hat 186tds aufm tacho BJ 2003.
      Hab den Wagen mit 160tsd von meinem Vater übernommen. War ein Firmenwagen (praktisch nur Langstrecke).
      Seit ich ihn hab beschäftigt mich folgendes Problem um das ich mich erst jetzt kümmern kann , das mich aber tierisch nervt.
      Bei niedrigen Drehzahlen, ab dem dritten Gang (bei dem aber eher wenig ausgeprägt), werden Vibrationen von der Hinterachse auf die Karosserie übertragen, die an den Armaturen hörbar und an den Sitzen spürbar ist (hinten besser als vorne). Also das Geräusch ist schon relativ stark spürbar, jeh niedriger die Drehzahl desto stärker. Die Vibrationen hören mit steigender Drehzahl auf, dh wenn ich jetzt zB im 4ten bin hören die Vibrationen ab 80km/h auf, im 5. ab 100 km/h und im 6. ab 120.
      Abgesehen von diesen Vibrationen bzw diesem Dröhnen im Innenraum hatte ich bis jetzt noch keine Probleme mit dem Allradantrieb. Alles an dem Golf funktioniert tadellos außer eben diesem ständigen Begleiter, welcher zur Folge hat, dass ich eigentlich nur auf hohen Drehzahlen fahre, um dieses Geräusch zu vermeiden.
      Ich schätze die Drehzahl ist bei ca 2500 wenn das Brummen aufhört. Weiss es jetzt nicht auswendig, ich weiss nur wie schnell ich in gegebenem Gang fahren muss damit es nicht dröhnt ;)
      Zum :) bin ich deswegen auch noch nicht gefahren, weil ich andre Dinge am auto zu tun hatte (Zahnriemen, neue Winterreifen etc) und das Auto scheint mir deswegen auch nicht um die Ohren zu fliegen nachdem ich jetzt schoin fast 30tsd kilometer damit fahr.
      Zu allem übel kommt noch hinzu, dass das Serviceheft von irgendjemandem verschlampt wurde und ich keinerlei Anhaltspunkte habe was den Servicestand angeht. Habe deswegen alle Verschleissteile gewechselt als ich den Golf übernommen habe.

      Also bin für jede hilfe dankbar.

    • hast du schon die reifen gewechselt?
      ich hatte auch so ein phänomen, und im endeffekt war es dann ein falsch ausgewuchteter reifen der dröhnte.

      wenn dies nicht das problem ist, würde ich zuerst den fehlerspeicher der haldex auslesen ob da was vermerkt ist.
      das öl der haldexkupplung vom allrad könntest du aber bei der laufleistung auch mal wechseln, auch wenn es eigentlich wartungsfrei ist (sein sollte!).

    • Das Öl der haldex hab ich schon wechseln lassen, brachte aber keine Veränderung.
      Reifen hab ich mir frische für den Winter geholt und es ist immer noch das selbe und das dröhnen ist schon so dass man es richtig spürt wenn ich das Gas durchdrücke.

      Jetzt wollte ich das Ganze nach paar genaueren Beobachtungen noch präzisieren. Im 4. 5. und 6. gang hört das Dröhnen/Vibrieren genau bei 2300 Umdrehungen auf. und es ist auch so, dass wenn ich das Gaspedal unter dieser Grenze ganz zart drücke und ihn langsam bis zu dieser drehzahl bringe dieses Phänomen nicht auftritt. Nur wenns eben schneller gehen soll vibriert mein ganzer Innenraum.
      Es ist mir schon klar dass 4Motion schon etwas lauter ist, aber das sollte ja wohl nicht sein.

    • und du bist dir sicher das dies von der hinterachse kommt?

      Ich habe derzeit folgendes Problem bei mir überprüft:

      Mein Golf fängt bei 2100-2300upm leicht an zu rucken wenn ich ihn beschleunige.
      Das Problem bei mir sind die Pumpe Düse Elemente im Zylinder 3 und 4.
      DIese werden sich aufgrund der Laufleistung von nun 200'000KM verabschieden.

      Weitere Merkmale dafür sind bei mir:

      Nicht die volle Leistung vorhanden
      1-2 Liter Mehrverbrauch
      Maximale Geschwindigkeit beim beschleunigen von 80 auf der ebenen Autobahn 170km/h (eingetragen mit 190).

      Am einfachsten ist es wenn du eine Messfahrt mit VAGCom machen könntest.
      So habe ich auch erfahren das mein Zyl. 3 und 4 nicht mehr richtig arbeiten - zwar noch in der Toleranz liegen und deshalb kein Fehler ablegen, aber eben nicht mehr 100% leisten.


      Weitere Probleme könnte auch der Luftmassenmesser sein, aber dies ist so pauschal nicht zu sagen. Dafür wäre auch eine Messfahrt mit VAGcom empfehlenswert um ein "Tausch auf Verdacht" auszuschließen. Denn der LMM kostet auch mal eben 90€ beim :)




      Wenn du eine Bühne hast, kannst du auch mal aufbocken, und schauen ob du irgendwas an der Kardanwelle oder an der Aufhängung vom Getriebe sehen kannst - eventuell kommen auch noch die Lagerungen an der Hinterachse in Betracht, was ich aber weniger glaube - testen kannst du es aber dennoch um diese Möglichkeit auszuschließen.

      PS.: Tritt dieses Wummern ausschließlich beim beschleunigen auf?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von raddocki ()

    • ja ich bin mir zu 90% sicher dass es von der Hinterachse kommt. Bei mir ist es auch nicht zwischen 2100 und 2300u, sondern durchweg aus dem Drehzahlkeller bis 2300.
      Ja, das Wummen tritt nur beim Beschleunigen auf, ansonsten verhält er sich ganz ruhig.

      Und du musst dir dieses Wummen so vorstellen, wie eine Massage. Sobald es einsetzt beginnt eine Angenehme Vibration im Rücken :) Wenns nur das wäre würd ichs lassen, aber es ist halt jeh niedriger die Drehzahlen sind umso lauter (und umso stärker auch die Vibrationen) bis hin zu Geräuschen der Armaturen die im Rhythmus mitvibrieren.

    • Da dieses Thema gut passt und auch bisher keine Lösung vermerkt ist, steig' ich da mal ein und beschreibe mein eigenes Problem, das mir ziemlich ähnlich oder sogar identisch erscheint:

      Weil die hintere Hardy-Scheibe an meinem Golf TDI 4motion ein paar Risse hatte und der Wagen sich insgesamt etwas "ausgeleiert" angefühlt hat, habe ich sie letzte Woche tauschen lassen.

      Unter anderem nach dieser Beschreibung hier

      a3-freunde.de/forum/t119970-s2…rieren-durch-Quattro.html

      war ich voller Vorfreude, als ich den Wagen aus der Werkstatt abgehholt habe. Doch Pustekuchen: Ausgeleiert fühlt er sich nicht mehr an. Stattdessen aber so stramm, dass beim Gasgeben der gesamte Innenraum vibriert. Sogar das Gaspedal kitzelt - fühlt sich ganz witzig an, aber auf Dauer ist das nix.

      Hat einer eine Idee, woher das kommen kann? Die Hardyscheibe war nagelneu, nix Gebrauchtes oder so. Kann man da beim Einbau etwas falsch machen? Wenn der Motor unter Last geht, nickt er doch nach hinten und "zieht" quasi an der Kardanwelle. Kann man die irgendwie verlängern, oder gibt's dafür eine Einstellung?

      Fragen über Fragen...