Standheizung bringt keine warmluft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Standheizung bringt keine warmluft

      Hallo,

      Meine Standheizung läuft ganz normal an, sie bringt jedoch keine Warme Luft mehr.

      Ich hab mich jetzt mal etwas mit VCDS angefreundet, und folgende Aktuelle Infos heraus gefunden

      Samstag,10,Januar,2009
      VCDS Version: PCI 805.1
      Datenstand: 20081206
      Diagnose
      --------------------------------------------------------------------------------
      --------------------------------------------------------------------------------
      RuhestrStufe0 Aktuelle Abschaltstufe
      11.30 V Abschaltschwelle Unterspannung
      manuell Unterspannungs- abschaltung
      133.0°C Kühlmitteltemp. Standheizg. (G18)
      21.0°C Kühlmitteltemp. Motor/Kombi. (G62)
      133.0°C Kühlmitteltemp. Standheizg. (G18)
      0.0 % Verbrennungs- luftgebläse (V6)
      0.0 % Glühkerze (Q8) mit Flammenüberw.
      aus Frischluft- gebläse (V2)
      n. erkannt Signal vom Flammwächter
      11101001 Abschaltbeding. Zusatzheizung
      k.A. Glühkerze (Q8) mit Flammenüberw.

      --------------------------------------------------------------------------------
      --------------------------------------------------------------------------------

      Addresse 18: Standheizung (1K0 815 007 T)

      Block 001: Spannungsversorgung
      11.92 V Spannung (Klemme 30)
      RuhestrStufe0 Aktuelle Abschaltstufe
      11.30 V Abschaltschwelle Unterspannung
      manuell Unterspannungs- abschaltung

      Block 002
      133.0°C Kühlmitteltemp. Standheizg. (G18)
      21.0°C Kühlmitteltemp. Motor/Kombi. (G62)
      aus Betriebszustand
      aus Betriebsart

      Block 002
      133.0°C Kühlmitteltemp. Standheizg. (G18)
      21.0°C Kühlmitteltemp. Motor/Kombi. (G62)
      aus Betriebszustand
      aus Betriebsart


      Samstag,10,Januar,2009
      VCDS Version: PCI 805.1
      Datenstand: 20081206
      Diagnose

      --------------------------------------------------------------------------------
      --------------------------------------------------------------------------------


      Addresse 18: Standheizung
      Steuergerät-Teilenummer: 1K0 815 007 T
      Bauteil und/oder Version: Standheizer 011 1706
      Codierung: 0001112
      Betriebsnummer: WSC 01279

      Erweiterte Identifikation
      Seriennummer: 09008375
      Identifikation: WOS-000
      Revision: E
      Datum: 18.05.04
      Herstellernummer: 9889
      Prüfstandsnummer: 4342
      Flash Status
      Programmierungs Versuche: 0
      Erfolgreiche Versuche: 0
      Programmierungs Status: 00000000
      Voraussetzungen: 00000000
      Flash Tool Nummer: 2097151 1023 131071
      Flash Datum: --.--.--
      Sonstiges

      --------------------------------------------------------------------------------
      --------------------------------------------------------------------------------
      STANDHEIZUNG NACH 20 min LAUFZEIT

      Addresse 18: Standheizung (1K0 815 007 T)

      Block 001: Spannungsversorgung
      11.78 V Spannung (Klemme 30)
      RuhestrStufe0 Aktuelle Abschaltstufe
      11.30 V Abschaltschwelle Unterspannung
      manuell Unterspannungs- abschaltung

      Block 002
      133.0°C Kühlmitteltemp. Standheizg. (G18)
      21.0°C Kühlmitteltemp. Motor/Kombi. (G62)
      Regelpause Betriebszustand
      heizen Betriebsart

      Block 002
      133.0°C Kühlmitteltemp. Standheizg. (G18)
      21.0°C Kühlmitteltemp. Motor/Kombi. (G62)
      Regelpause Betriebszustand
      heizen Betriebsart

      Block 003
      133.0°C Kühlmitteltemp. Standheizg. (G18)
      22.0°C Ansteuerung Schwalltopfpumpe
      100.6 % Absperrventils für Kühlmittel (N279)
      0.0 % Verbrennungs- luftgebläse (V6)
      ---------------------------------------------------------------

      Jetzt gehe ich mal davon aus das der Sensor ( 133.0°C Kühlmitteltemp. Standheizg. G18 ) Defekt ist.

      Um den Defekt nochmals zu bestättigen, sollte ich wissen ob er auch über eine ( Maximale Temperatur ) Abschaltfunktion
      angesteuert wird.

      Habe dies bezüglich noch keine Angaben gefunden.

      Sollte der Sensor über eine solche Ansteuerung verfügen, so könnte man ja die Max-Temp hoch setzten um zu testen ob dann Warme Luft kommt.

      MFG Peter

    • Moin,

      du hast dir eigentlich die sache eigentlich schon selber beantwortet! :D

      MfG Chris



      Facts:

      Golf VI GTI DSG
      H&R Tiefe Version Gewindefahrwerk
      Recaro Pole Position mit original Jackystoff
      Original BBS SRS 8,5 x 19 ET 48 Schüssel poliert, Stern hochglanzverdichtet

      SRS-Tec Kotflügel
      R-Rückleuchten


      Alltagswagen/Dienstwagen:
      Audi A4 BJ 2013 2.0 TDI Limo

    • Original von [C].[H].[R].[I]..
      Moin,

      du hast dir eigentlich die sache eigentlich schon selber beantwortet! :D

      MfG Chris


      Hallo C H R I S,

      Ich wollte nur sicher gehen ob es dieser Sensor ist der Defekt ist.

      Weiß jemand wo sich dieser Sensor befindet ?

      Danke für die Info :D

      Peter
    • Hallo Rufus,

      Danke für die hilfreiche Info.

      Somit wird der Sensor G18 durch den Sensor G189 Überwacht.

      Jetzt werde ich mal versuchen ob man am Sensor G189 die Maximal Temperatur höher setzen kann, wenn dann Warmluft kommt haben wir den Übeltäter entlarft.

      Hatt noch jemand Infos wo genau im Auto sich dieser Sensor befindet.

      Danke an alle für eure Hilfe =)

      Peter

      Habe jetzt gefunden wo der Sensor sich versteckt hat.

      t4-wiki.de/wiki/Geber_G189_%28…berhitzungsf%C3%BChler%29

      Peter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Peter.S ()

    • ja richtig, so stehts auch auf der zweiten seite hier bei mir :D
      ich wollte es noch posten. nun ja, nun bist du schneller gewesen.
      also poste ich das nochmal für alle hier...

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail