Batterieleuchte, ESP Lampe nach Lichtmaschinen tausch

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Batterieleuchte, ESP Lampe nach Lichtmaschinen tausch

      Musste ärgerlicherweise bei meinen 1,9TDI Bj 2002 bei 74tkm die Lichtmaschine austauschen (kann nicht sagen was defekt war; lief unrund ob etwas klemmen würde und gab geräusche von sich). Habe ein baugleiches Nachbauteil mit der selben Stromstärke 120A gekauft und eingebaut.

      Mit der neuen Lima habe ich nun folgendes Problem: wenn ich den Motor starte leuchtet die Batterielampe => Lima ladet nicht auf (Batterispannung vor dem starten 12,4V, nach dem starten 11,8V); und erlischt erst wenn ich ganz leicht die Drehzahl auf >1000 U/min erhöhe => Lima ladet die Batterie (Batteriespannung 14,6V).

      Desweiteren leuchtet sporadisch wärend der Fahrt bzw. Bremsvorgang die ESP Lampe auf und erlischt ERST NUR wenn ich die Zündung rausnehme und den Motor erneut starte.

      War heute bei der VW Werkstatt - ich bekam die Antwort: "eh klar wenn Sie selbst eine Nachbau Lima einbauen; wir können Ihnen erst weiterhelfen, wenn Sie uns die alte Lima bringen und wir Ihnen eine baugleiche Generalüberholte einbauen"

      Kann mir einer weiterhelfen. Wenn ich keine Lösung finde, bleibt mir echt nichts übrig als hinzufahren bevor ich mir noch irgendetwas am Steuergerät oder sonst Gott weiß was schieße. Danke.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von matrix30 ()

    • Das mit der "Nachbaulichtmaschine" is quatsch, hatte einen Bora mit der selben Motorisierung, da wurde auch die Lichtmaschine getauscht. Ohne Probleme.

      Am Besten mal den Fehlerspeicher auslesen lassen. Da sieht man dann normalerweise, woran es liegen kann.

      Das Batteriesymbol leuchtet kurz nach, das ist normal, der kurze Spannungsabfall nach dem Starten is mMn auch normal, braucht ja viel Strom beim Starten.

      Die leuchtende ESP Lampe kann viele Ursachen haben, die man durch ein Auslesen des Fehlerspeichers aber raufinden kann.

      Hier kann ein Querbeschleunigungssensor kaputt sein, beim ABS was klemmen, ein Bremslichtschalter defekt sein....

      Laß mal auslesen und stell uns den Fehler rein, dann können wir sicher helfen. ;)

    • Die Batterieleuchte erlischt nicht nach einer bestimmten Zeit, sondern erst wenn die Lichtmaschine erstmals eine höhere Drehzahl erreicht hat.

      Ich habe den Motor gestartet und eine Zeit lang laufen lassen => Batteriespannung sinkt langsam von 11,8V runter => Lima ladet nicht.

      Erst wenn ich die Drehzahl kurzfristig erhöhe erlischt die Lampe und die Batteriespannung geht auf 14,6V hinauf.

      Kann der Fehler evt. auch ein mechanisches sein? Keilriemenspannung, Freilauf,..) oder feuchte Kontakte, irgendwelche Kohle, Dioden von der Lima die erst sich einschleifen müssen,....

    • Kann auch mechanischer Natur sein. :D

      Is relativ schwierig eine Ferndiagnose zu erstellen. Wie gesagt, am Besten Mal Fehlerspeicher auslesen.

      Da sieht man dann auch, ob die LIMA lädt wie sie soll.

      Läuft der Keilriemen im Motor mit wenn das Batteriesymbol leuchtet?

    • Nabend,

      ich würd einfach mal behaupten das es der lenkwinkelsensor ist. Es passiert es öffterem das wenn man die batterie abklemmt, was man beim Lima-wechsel macht, er einen fehler schmeißt.

      Probier mal so den fehler zu beheben:

      1. unter 20 km gradeaus fahren (ohne lenken)
      2. Bremsen
      3. Voller Radeinschlag nach links, dann nach rechts
      4. wieder unter 20 km/h gradeaus fahre
      5. vollen Radeinschlag nach links und rechts wiederholen

      --> esp-kontrolllampe sollte im Kombiinstrument erlischen!!! =)

      MfG Chris



      Facts:

      Golf VI GTI DSG
      H&R Tiefe Version Gewindefahrwerk
      Recaro Pole Position mit original Jackystoff
      Original BBS SRS 8,5 x 19 ET 48 Schüssel poliert, Stern hochglanzverdichtet

      SRS-Tec Kotflügel
      R-Rückleuchten


      Alltagswagen/Dienstwagen:
      Audi A4 BJ 2013 2.0 TDI Limo

    • Bei einem 2002er TDI brauchst du eine LiMa mit DFM (Dynamo Field Management). Das Motorsteuergerät übernimmt zum Teil die Generatorregelung.

      Hört sich so an, als hättest du eine LiMa mit normalem Regler und Klemme 61.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • Die Bauform ist immer gleich, nur der Regler ist anders.....
      Aber den runden Stecker hatten auch schon die 99er.

      Und grade bei Zubehörteilen solte man sich auf sowas nicht verlassen. Hab schon oft genut ähnliche Probleme gehabt. Und grade heute erst wieder eine "billig" LiMa getauscht, die grademal 1000Km gehalten hat. :rolleyes: