Kent jemand dieses Knarzen aus der VA??

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kent jemand dieses Knarzen aus der VA??

      Hallo auch an dieser Stelle ... :)

      Ich habe ein Problem mit meiner VA (was ich nicht über die "suchen"-Funktion beantwortet bekommen habe...)

      Und zwar tritt folgendes auf:
      Wenn ich bei langsamer Fahrt oder Stillstand die Räder einschlage (egal welche Seite) knarzt und knackt es wie verrückt in der VA.

      Ich habe vor einiger Zeit die Antriebswellen-Manschetten machen lassen (bei/mit VW), die Stabi-Gummis sind auch neu wie auch die Koppelstangen.
      Es ist nichts locker oder lose.
      Das Geräusch ist ungefähr so als ob etwas unter hoher Spannung verdreht wird und in eine entspanntere Lage zurückfällt.
      Bei VW war ich schon, die haben auch das Geräusch gehört - wussten aber auch nicht was es sein könnte.
      Bevor ich jetzt anfange wild alle Teile zu tauschen die es sein könnten (Radlager, Antriebswelle ...) wollte ich mal fragen ob nicht vielleicht noch jemand dieses Problem (gehabt) hat?!

      Herzlichen Dank im Voraus ...

      Gruss
      Ruhrpott-Tdi

      PS: Wegend en Stabi-Gummis:
      Jeder der die noch nicht ausgetauscht hat, sollte das unbedingt tun!
      Ich habe nicht geglaubt WAS für ein Unterschied das neue Material macht - bis ich die Gummis selber eingebaut habe.
      Die VA ist jetzt komplett ruhig - ohne jegliches Klappern o.ä. - in meinen Augen und Gefühl nach liegt der Wagen jetzt auch wieder ruhiger bei Kurvenfahrt!

      Die Koppelstangen haben ggbr. den alten Teilen nach 100 tkm keinen nennenswerten Verschleiss aufgewiesen; die Stabi-Gummis waren aber eher "eirig" :)) als rund.
      Die neue Beschichtung und Form der Halteschellen bedingt aber auch das man diese mit den neuen Gummis zusammen verbaut ... !!

    • Domlager glaube ich eher nicht.
      Die drehen sich ja nicht mit, wenn man einschlägt.

      Ich muss mal versuchen bei einem Kumpel auf die 4 Säulen zu kommen und dann selber zu horchen.
      Ich habe das Gefühl, es kommt von unten links - aber ist immer schlecht zu sagen wenn man nciht von unten schaune kann ...

      Wegen den Gummis:
      Ich weiss ja nicht wie lange du deine eingebaut / gelaufen hattest.
      Meine waren Bj 7/99 und hatten 104tkm drauf.
      Und die VA hat gepoltert wie doof ...
      War so schlimm, das ich über Kopfsteinpflaster nurmehr mit Schrittgeschwindigkeit gefahren bin ...
      (Dabei ist mein G4 nur 25mm tiefer ...)

      ---

      @Imper:
      Ist einfach - finde ich.
      Auto vorne anbocken (beide Seiten).
      Dann die Koppelstangen ab (15er)
      Dann die 13er Schrauben aus den Blechlaschen 'raus.
      (Zur besseren Verarbeitung die Lenkung li/re einschlagen).
      Dann kannst du den Stabi easy bewegen.
      (DESWEGEN muss das Auto auch an beiden Seiten hoch - sonst steht der Stabi einseitig noch unter Spannung!!)
      Dann machst du die Gummi-Einlage auf der BFS drauf, verdrehst den Stabi ein wenig und kannst dann leicht die Schraube reindrehen.
      Auf der FS ist das ganze ein wenig komplizierter, da brauchst du (so hab ichs gemacht) noch ne längere M8 Schraube (40-50mm).
      Du gehst hin und setzt wieder das Gummi ein (ACHTUNG bei den Gummis gibt's oben und unten) und dann die Blechlasche drüber.
      Dann stellst du fest das du nicht mehr mit der originalen Schraube in das Gewinde kommst ... *shit*.
      Daher braucht su dann die längere Schraube.
      Damit ziehst du das ganze so weit an wie geht.
      Die Schraube kann aber nicht drin bleiben, da sie mit die Führungs-Hülse der unteren Lenker "kollidiert".
      Also bin ich dann hingegangen und hab die Blechlasche mit einer Grip-Zange auf Spannung gesetzt und somit gehalten.
      Dann die längere Schraube 'raus, und die orischinale wieder rein.
      Danach den Stabi in die "richtige" Stellung bringen und die Koppelstangen-Schrauben wieder ansetzen.
      Im Folgeschritt die Schrauben der Blechlaschen wieder festziehen und die Koppelstangen auch.
      Räder wieder drauf, Schrauben mit der Hand festziehen.
      Wagenheber ablassen
      Räder mit vorgeschriebenem Drehmoment über Kreuz festziehen ... und gut.
      Klappern weg ... *FREUDE*

      Die Bestellnummer muss ich mal schauen ob ich die noch hab' (auf der VW-Tüte!).
      Andernfalls gibts die Teile aber auch bei VW als Rep.-Satz weil's ein bekanntes Prob. ist.
      Lass dir nur keinen alten Scheiss andrehen.
      Die neue Version hat eine eingeprägte Führungsnase in der Lasche wie auch passend im Gummi und die Blechlasche ist zusätzlich mit einem schwarzen Gummi-Material an der Kontaktstelle überzogen.

      Die ganze Aktion hat bei mir 3h gedauert.
      Allerdings hab ich mich dabei noch mir nem Freund unterhalten, Mittag gegessen und war einkaufen ... :D
      reine Arbeitszeit: 25-35Min !


      Ich hoffe ich konnte deine Fragen ausführlich genug beantworten.
      Wenn noch was unklar ist, melde dich nochmal.

      Gruss
      Ruhrpott-Tdi

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ruhrpott-Tdi ()

    • Asche auf mein Haupt - ich sollte meinen Brief wohl zurückgeben 8o *grr*

      Hattest völlig recht mit dem Domlager.
      Das BFS-ige bewegt sich gar nicht (als auch ruhig und wie es sein soll)
      Aber das auf der FS bewegt sich um einige zehntel wenn der Vorderbau sich beginnt anzuheben.

      Aber das muss jetzt warten bis Frühjahr - ich hab keinen Boch das Federbein bei der Kälte auszubauen ... *brrr*



      THX anyway für den Denkanstoss...


      Gruss
      Ruhrpott-Tdi