Ruckelnder 2.3 V5 170PS

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ruckelnder 2.3 V5 170PS

      Hi.

      Ich schreib das hier für meinen Schwager. Er fährt einen 2.3 V5 mit 170Ps. Seit einiger Zeit hat er ein starkes ruckeln wenn er beschleunigt. Sein Auto ist auf Autogas umgerüstet aber das ruckeln ist im Gasbetrieb und im Benzinbetrieb. Desweiteren nimmt er das Gas schlecht an und es fehlt auch an Leistung. Es wurde die Zündspule gewechselt die Zündkerzen und der Luftmassenmesser sind auch neu. Heute kommt noch ein neuer Auspuff drann weil er sich innen gelöst hat.
      wobei ich mir schwer vorstellen kann das der Endtopf was mit dem Symptom zu tun hat. Das Ruckeln ist im Gas und Benrinbetrieb wobei es im Gasbetrieb noch stärker ist.

      Weis jemand vielleicht an was es noch liegen könnte oder hat jemand vielleicht schon das gleiche Problem gehabt? Der Motor ist jetzt bei 100.000km.

      Für vorschläge oder ideen wäre ich sehr dankbar. Im Forum hab ich jetzt so nichts gefunden.

      Gruß Viktor

    • Ich war gerade bei ihm und im Stand läuft er meines erachtens ruhig. Was extrem ist wenn man im Leerlauf ruckartig Gas gibt und dann wieder schnell vom Gas runter geht hört es sich an als ob er Zundaussetzer hat. Wenn man das ganze dagegen Langsam und mit Gefühl macht hört man fast nichts. Hab hier ein Video allerdings von nem R32 aber der das gleiche Problem aufweißt weiß aber nicht wie ich das hier On stellen kann,

      Danke für eure mühe im vorraus.

      Gruß Viktor

    • im stand ist die DrosselKlappe zu und meine vermutung :er zieht falsche luft beim beschleunigen!!aber von tag zu tag krieg ich immer mehr bestätigung dass es sich nicht lohnt nauf gas umzubauen!! noch ein beispiel!!

    • es KÖNNTE die lambdasonde sein. wenn die defekt ist, stimmt die gemischaufbereitung nicht. zum umbau auf gas kann ich nichts sagen, damit kenne ich mich nicht aus.

    • Was noch sehr auffallend ist ist das sich die Ansaugbrücke beim Gasgeben stark aufbläht. Weiß jemand vielleicht ob das normal ist? Oder kann so etwas auch von einer defekten Lambdasonde kommen
      Kann man die Lamdasonde in der Werkstatt überprüfen lassen? Ist es möglich diese Werte auszulesen und festzustellen ub sie kaputt ist?

      Gruß

    • Hallo!

      Hmmm....also aus Erfahrung kann udn würde ich sagen....Temperaturgeber!!

      Bei meinem hatte ich die selben Probleme....Motorlampe mal nach 3 Monaten mal nach nem Jahr an.

      Zu mehreren Freundlichen und die sagten alle Lambda´s tauschen. Ich habe imme rgesagt die sollten den Fehlerspeicher zurück setzten und gut.

      Bis vor einem Jahr dann die Lampe wieder anging. Ich habe mir gedacht so ne Lambda ist nicht mal kaputt und dann nen weile wieder nicht.

      Ich ein bißchen im Netz gesucht bis ich dann in einigen anderen Foren und Beiträgen was von dem Temperaturgeber gehört habe.

      Ich dann zu ATU einen neuen geholt ( um die 20€) selber gewechsel...ist nen Kinderspiel....und seit dem läuft er wieder vernünftig und hab keine Probleme mehr.

      Vielleicht ist es das ja auch bei Dir....wenn Du noch weiter Hilfe oder Tipps beim wechseln brauchst sag Bescheid

      Schöen Grüße Simon

    • hey habe den motor und auch mit autogas. läuft perfekt. bei meinem alten 1,6er hatte ich probleme mit drosselklappe und lmm. drossleklappe war total verölt usw....gab ordentliche fehlzündungen im stand. lambdasonde kann es auch sein und temperaturfühler, dass ist richtig