Motor springt manchmal nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor springt manchmal nicht an

      Hallo zusammen

      habe mir vor gut einer Woche einen gebrauchten Golf V Goal 1.4 gekauft. Bin soweit auch zufrieden bis auf oben gennantes Problem. Leider tritt das Problem nur sporadisch auf.
      Wenn ich den Schlüssel dreh arbeitet der Anlasser aber der Motor will einfach nicht anspringen, dabei lass ich ihn orgeln bis im Display "Bitte stop" oder so was ähnliches angezeigt wird. Auch mehrfaches Versuchen bring nichts. Ich muss erst den Schlüssel ganz abziehen und es dann wieder versuchen, dann springt er, zumindest bisher, immer direkt an. Ein Symbol für die Wegfahrsperre wird mir nicht angezeigt, kann es also nicht sein. Das Problem ist nicht von der Motortemperatur abhängig, es kommt vor wenn der Motor kalt ist als auch wenn er schon warmgelaufen ist.

      Heute ist mir noch aufgefallen das beim drücken des Kupplungspedals ein Klack Geräusch zu hören ist, ist das normal und es ist mir bisher nicht aufgefallen?

      Hat jemand ne Idee was es sein könnte?

      Edit: Ich hab den Wagen bei nem VW Händler gekauft, hat also die üblichen Prüfroutinen vor der Auslieferung durch gemacht. Auch TÜV wurde neu gemacht

      Danke schon mal im vorraus
      Gruß Tossi

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tossi ()

    • schwer zu sagen...
      wenn du das hast, dann sollte man davon ausgehen, dass batterie, zündkerzen, anlasser gecheckt wurden, bevor das auto weiterverkauft wurde...
      an deiner stelle würd ich das auto bei vw vorbeibringen, mich beschweren und denen sagen, dass sie das bitte mal umsonst reparieren sollen ;) denke das macht jeder :rolleyes: ohne wiederrede.
      lg

      I Love my Car =]