Probleme mit FFB Klappschlüssel

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit FFB Klappschlüssel

      Servus,

      ich hab folgendes Problem, mein erster Klappschlüssel zeigt seit einiger Zeit immer mehr Schwäche was die Reichweite der FFB angeht, in letzter Zeit muss ich x-mal direkt neben der Fahrertür auf "Auf" drücken, bis was passiert. Dann hatte ich die Tage das Phänomen, Auto mit FFB aufgemacht, Schlüssel ins Zündschloss, rumgedreht, WFS aktiv o.O" ... Schlüssel raus, mit der FFB zu gemacht, wieder auf, wieder rein, ging...
      da es mir daraufhin zu bunt wurde, hab ich den 2ten Klappschlüssel genommen.. der tut einwandfrei, auch FFB Reichweite is gut.

      Jetzt würd ich die ja einfach tauschen.. Problem nur, der 2te hat keinen Metallbügel mehr.. also nix mit an en Schlüsselbund...

      Nur was mach ich mim ersten? Batterie hat VW (zumindest hab ich se bezahlt) Ende letzten Jahres gewechselt, auch die rote LED leuchtet stark wenn man drauf drückt. Was kann da los sein?
      Ansonsten muss ich halt en neuen Schlüssel kaufen, weil so nervts mich und is nur ne Frage der Zeit, bis ich den 2ten Schlüssel verloren hab -.-"

      MfG marius

    • Wenn die Schlüssel gleich sind, einfach den Teil mit dem Bügel für den neuen Schlüssel nehmen. Heißt oberen Teil mit Bart von unterem Teil mit Bügel trennen.
      Einfach feste ziehen. Dann den unteren Teil öffnen. Da wo der Bart eingeklappt wird auseinanderziehen. Den Teil wo der Bügel und die Batterie drin sind für den neuen Schlüssel nehmen. Ggf noch die frische Batterie tauschen.
      Voila ein kompletter funktionierender Schlüssel.
      cu
      Zur Not mal die Batteriekontakte säubern, vielleicht machts dann auch der alte Schlüssel wieder.
      Wenn die Wfs aktiv ist, war vielleicht ne einmalige Sache bei dir, denn Funk und WFS sind 2 völlig verschiedene Sachen. Wfs hat nichts mit der Batterie in der FFB zu tun. Kann sein, daß die Lesespule im Zündungsschloß langsam den Geist aufgibt oder einfach ne kleine Macke hat. Da würde ich mich erst drum kümmern wenn 's sich häuft.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von canim ()

    • Danke - auf die Idee mit dem tauschen von dem Stück mit dem Bügel hätt ich auch ma selbst kommen können -.-"
      der erste liegt hier nämlich eh in Einzelteilen. Die Batteriekontakte sehen eigentlich noch gut aus, dann werd ich erstmal den Bügel an den zweiten Schlüssel machen - Danke ;)

      MfG marius