ESP UND ABS-Leuchte

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ESP UND ABS-Leuchte

      Hallo Ihrs!!
      Vermutlich wurde das Thema so oder so ähnlich schon öfters hier besprochen... aber ich tu mich immer etwas mit dem Suchen schwer, also nehmt es mir nicht allzu sehr übel.. :S
      Also - was schon länger eine Macke an meinem Golf ist, ist, dass die ESP-Lampe hin und wieder an geht. Vorzugsweise, wenn man abbremst - meinetwegen auf dem Weg zur roten Ampel, zum Stauende, in ne 30er Zone etc... Bisher hab ich noch nichts darüber herausfinden können. Wenn die Lampe nicht eh grad schon leuchtet, funktioniert ESP auch scheinbar normal.
      So - neues Problem... Ich fahre heut morgen ganz entspannt auf der Autobahn und auf einmal gehen ESP Lampe UND ABS Lampe an und es wird angezeigt ABS-Fehler... HILFE.... Normal weiter gefahren und im Ort dann später mal Motor aus. Lampen waren dann erstmal aus.
      Vorhin fahre ich wieder nach Hause und was ist - gleich zum Motor starten begrüßten mich wieder die beiden Lämpchen... grummel.
      Wäre ja auch zu schön gewesen, wenn das weg gewesen wäre.... :(
      Hab Ihr Ideen dazu bzw. einen Link dort hin, wo das Thema schon einmal war?
      Ganz lieben Dank!!!
      Steffi

    • Wir könnten jetzt rumrätzeln woran es liegen könnte aber das wäre unsinnig da die Fehlerursache im Fehlerspeicher abgelegt ist.

      Also ab nach VW und den Fehlerspeicher auslesen lassen.

      Gruß nightmare

    • Moin moin,

      egal was der Fehlerspeicher sagt. Es wird sicher nicht Schaden, den Bremslichtschalter für bummelige 8 EUR zu ersetzen. Der wird nämlich langsam hinüber sein. Teste mal ob in dem Moment wo der Fehler auftritt, auch die Bremsleuchten nicht leuchten. Wenn das so ist, weiß das ABS auch nicht das gebremst wird -> Fehler.

      Gruß
      Alex

    • So...
      also zunächst mal: nightmare Du hast ja Recht :D Ich habs ja auch noch einfacher - ich kenn wen, der dat auslesen kann.
      Aber so richtig komplett schlau sind wir immer noch nicht.... Vielleicht einer von Euch.
      (Hab gleich alle Fehler ;) - also nicht nur dat mit dem ABS, also nicht wundern)

      Addresse 03: Bremsenelektronik
      2 Fehlercodes gefunden:

      00287 - Drehzahlfühler hinten rechts (G44)
      35-10 - - - Sporadisch
      00812 - Löseschalter für Magnetspule für Bremsdruck (F84)
      35-10 - - - Sporadisch


      Addresse 01: Motorelektronik
      2 Fehlercodes gefunden:

      17831 - Bank1; Sekundärluftsystem: Durchsatz zu klein
      P1423 - 35-10 - - - Sporadisch
      17978 - Motorsteuergerät gesperrt
      P1570 - 35-10 - - - Sporadisch

    • Ist alles sporadisch daher würde ich bevor ich jetzt anfangen würde mit Teile tauschen erstmal alle Fehler aus dem Speicher löschen und später nochmal schauen ob die Fehler wieder erneut im Speicher auftauchen.

      Gruß nightmare

    • Also gelöscht haben wir das. Und zack, gleich danach tauchten die wieder auf und wieder...
      Und als wirs dann wieder abgestöpselt haben, wars dann doch erstmal wieder weg. Bin gestern Abend dann zwei Strecken von je 35km ca. gefahren mit einigen Stunden Pause zwischen und es kam nicht wieder.
      Die ESP-Lampe wird definitiv bald wieder anfangen zu leuchten - auf die Weise, wie ichs beschrieben hatte (nach abbremsen und langsam fahren). Bei dem ABS bin ich gespannt. Denke aber, das wirds jetzt noch nicht gewesen sein. :-((
      Ich bin halt Macken-Sammler :D Mein "Piepser" ist schon kaputt (wie nennt man das?! Dat wat piept, wenn Temperatur 4 Grad, Licht an, Tank leer etc...), Türkontakt Fahrerseite ist hin (Mikroschalter schon besorgt :-D), dann ist n Schlauch kaputt, so dass die Kühlflüssigkeit austropft....
      Wat so alles gibt........... :D
      Also - liebe Grüße aus WOB-town
      steffi

    • Also nach deinen Symptomen hätte ich gesagt, das ist nen Raddrehzahlsensor, und der Fehlerspeicher eintrag bestätigt meine Meinung, ich an deiner Stelle würde den tauschen, kostet nicht die Welt und kann man selber machen. Das mit dem Abs ist so nen Ding, ich würde den Fehler löschen und hoffen das er nicht wieder kommt, sonst ist die ABS-Einheit defekt, und das kostet richtig Geld bzw evtl. kann man die richten, hab ich aber noch nie von jemandem gehört, der das macht.