mein 4er hat anscheinend ein Winterproblem! ESP Ausfall und "Heckklappe offen"

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • mein 4er hat anscheinend ein Winterproblem! ESP Ausfall und "Heckklappe offen"

      Grüß euch Jungs!

      Hab da so ein großes Problem mit meinem Golf 4 TDI 1.9 Pacific Bj 2003.
      Seit einigen Wochen plagt mich die Tatsache das mein MFA "Heckklappe offen" anzeigt obwohl das nicht der Fall ist -.-
      meine Frage an euch: Wollte das ganze selber in die Hand nehmen und bin auf der Suche von ner Anleitung um erstens iwie an das Schloss hinten zu kommen, bzw wie ich das überhaupt richten kann ^^

      2tes Problem: Seit gestern erscheint nach jedem Starten das Symbol für das deaktivierte ESP im Kombiinstrument. (Es zeigt es nichtmal nur an, sonder es geht auch nicht!) Erst nach dem 2ten oder 3ten Starten erlicht es dann und das ESP ist aktiviert.
      Ich habe jetzt besonders als Fahranfänger Angst das mir mein Auto unterm Arsch weggeht wenn ich mal vergesse das das ESP garnicht aktiv ist.

      Habt Ihr Vorschläge, Ratschläge oder Sonstige Tipps die ich Wissen sollte um meinen Golf fürs Frühjahr klar zu bekommen?!

      Vielen Dank
      Max

    • Hallo,

      also bei deinem Problem mit der Hecklappe würde ich sagen das dort ein stellschalter seinen geist aufgegeben hat.

      Zu dem Problem mit dem ESP kann ich dir aber mehr sagen....
      Da ich das selbe Problem habe, war ich bei VW und die meinten das dies am leitungswiderstand liegt.
      Sobald es kalt ist, ändert sich der Leitungswiderstand und dadurch wird das ESP nichtmehr erkannt. Sobald aber der Motor etwas wärme liefert und man neu startet funktioniert es wieder weil der Leitungswiderstand durch die wärme ändert... Ob dies natürlich wirklich stimmt kann ich nicht sagen. Aber ich finde es zumindest mal eine plausieble antwort vom VW Händler.

      MfG

      IcE

    • danke schonmal für die schnelle antwort!
      hinsichtlich auf den ESP ausfall werd ich jetzt mal abwarten bis das Wetter 10grad + hat.
      aber das mit der heckklappe ist ja interessant...
      was muss ich mir da genauer drunter vorstellen?!

    • Kann auch keine genaue auskunft zu deinem Heckklappen problem geben.
      Ich stell mir das mal so vor:
      Wenn der Kofferraum auf ist und du fährst los dann geht diese Lampe an. Damit du weißt das der Kofferraum nicht ganz zu ist. Also gehe ich mal davon aus das bei dir dieser Schalter kaputt ist. also denkt dein auto das er auf ist und zeigt dir das an obwohl der kofferraum ja zu ist. Dies ist meine vermutung

    • Das mit der Heckklappe ist doch ganz simpel.
      Aller Wahrscheinlichkeit wirst du 2 Taster im Klappenschloß haben.
      Versuch folgendes: Zündung an und Heckklappe auf. Licht im Kofferraum sollte dann an sein so wie die Lampe für Heckklappe offen. Schließe den Haken des Schloßes langsam mit dem Finger bis er das erste mal einrastet, dann sollte das Licht im Kofferraum ausgehen. Drückst du den Haken weiter rein bis er zum 2. Mal einrastet muß die Lampe im Kombiinstrument ausgehen. Wenn nicht darfst du die Verkleidung abnehmen und den Taster durchmessen und wahrscheinlich tauschen.

      Zur Sache mit dem Leitungswiderstand und dem ESP:
      So viel Murks hab ich schon lange nicht mehr gehört. Der Leitungswiderstand verringert sich bei Kälte und wenn das ESP nicht für 0°C ausgelegt ist dann würde ich mich totlachen. Viel eher sammelt sich Feuchtigkeit auf einem Sensor, die bei Kälte den Sensor nicht richtig messen läßt oder irgendwo an einem Stecker ist Wasser eingedrungen was zu Kontaktproblemen führt. Das sollte sich aber über einen sporadischen Fehler im Speicher klären lassen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von canim ()

    • also hab das jz grad getestet und das licht geht nach dem ersten ausrasten aus allerdings beim zweiten erscheind weiterhin das symbol im tacho..
      heisst ich werd mich morgen dranmachen, das schloss freizulegen und evtl mal zu schaun...

      wo genau kann ich den bezüglich meinem ESP nachsehen ob da iwo feuchtigkeit eingedrungen ist?

      danke schonmal

    • Beim ESP würde ich erstmal Fehlerspeicher auslesen. Vieleicht weißt du dann schon welcher Sensor es ist oder sich die Messwerte anschauen ob die noch alle in Ordnung sind. Kann sein daß da einer stark abweicht.

    • hey,

      würd ich auch sagen das du erstma den fehlerspeicher auslesen solltest, und zu deiner heckklappe würd ich sagen das der kontaktschalter im schloss kaputt ist. ich weiss net genau ob man den sensor im schloss austauschen kann? ansonsten schloss austauschen.

      gruß :D

    • Der :) ließt ihn dir umsonst aus.

      Wegen dem Schalter kann man noch nicht sicher sein ob der defekt ist. Kann auch an einem Stecker oder an einer Leitung liegen, daher sagte ich nachmessen.
      Wenn der defekt ist, muß das Klappenschloß getauscht werden, wenn ich mich nicht ganz irre sind das etwa 30,- Euro. TN sollte diese sein, aber erst gucken, vergleichen, dann kaufen. 1J6 827 505 C B41

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von canim ()

    • Bei der Heckklappe ist entweder das Schloss kaputt, wobei ich eher denke, dass es der Kabelstrang der Heckklappe ist, da dieser dauern "geknickt" wird, wenn die haube auf uns zu machst, dass kommt schon öfters vor.

      Und das mit dem Esp ist denke ich ein defekter Raddrehzahlsensor, aber hier musst einfach mal den Fehlerspeicher auslesen lassen.

    • hab heute bemerkt das wenn ich mein auto abschließe per vf das meine warnblinkanlage nicht angeht -.-
      beim aufsperren so wie immer 2 mal...

      weiss einer warum das nicht funzt?

      danke