Hängt der Anlasser?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hängt der Anlasser?

      Hallo Zusammen,

      ich hatte gestern mal wieder das erfreuliche Problem das ich ne kurze Strecke gefahren bin, mein Auto kurz 10mins abgestellt hab und dann wiederkam und der Motor bzw. Anlasser kein Mucks mehr gemacht hat. Er ging nur durch anschieben wieder an. Danach jedoch ging der Anlasser per Schlüssel auch wieder!
      Hatte das letztes Jahr an einem sehr heißen Tag schonmal. Damals hat die VW-Werkstatt vermutet, dass irgendwas mit einer Sicherung nicht stimmt. Nun wollte ich mal hier fragen ob bei euch auch schonmal so etwas aufgetreten ist und woran es letztendlich lag.

      MfG Core

    • ich denke du wirst jetzt bestimmt einen sporadischen fehler im motorsteuergerät stehen haben.ich würde mal die fehler auslesen lassen und mir nen ausdruck davon geben lassen.mit der fehlerbeschreibung können wir deine frage bestimmt eher beantworten...

      Gruß, Patrick

      Für Codierungen,Fehler auslesen usw. einfach eine schnelle PN schreiben! ;)
      VCDS HEX+CAN - System für alle Modelle ab 1993
      Aktuelle Bilder von meinem Jetta auf Seite 33 in der Fahrzeugvorstellung!
    • so Fehlerspeicher hab ich heut auslesen lassen. Ist anscheinend wohl auch kein allzu bekanntes Sympton bei VW. Heute morgen hatte ich es wieder. Wollte anschieben, aber habs net ganz gepackt weil ich ihn rückwärts über nen gulli die ausfahrt rausschieben musste um die straße runterzurollen. Danach dann nomma probiert und zack dann gings. Aufjedenfall hat die Auslesung der Speichers zu keinem Ergebnis geführt, da kein Fehler (außer halt das net mehr das originale Radio drin ist und die üblichen Fehler bei Einbau eines neuen CanBus Adapters). Da das leider auch net jeden Tag auftaucht, wird es auch schwer den Fehler zu finden, wenn ich den Wagen mal bei VW lasse, weil die sich ja doch eher auf bekannte Sachen berufen werden.

    • Achso...wenn das Sympton auftritt...dann macht der Motor 0 Geräusche...kein klacken...nix...ich dreh den schlüssel quasi ins lehre bis der Wiederstand kommt...das Auto (bzw. Motor) gibt nix von sich

    • Moin,

      Das könnte auch von der Wegfahrsperre kommen, wenn der Fehler nochmal auftritt, zieh mal den schlüssel ab, einmal Auto Zu-Auf und versuch es dann nochmal. Wenn es dann geht liegt es zu ziehmlich sicher an der Wegfahrsperre, das heisst, das der Schlüssel nicht erkannt wird.

      LG bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • Ja das hab ich auch schonmal passiert. Aber isses bei der Wegfahrsperre nicht so, dass der Wagen kurz an geht und dann direkt aus? Habe es Samstag sogar nochmal mit dem Ersatzschlüssel probiert...auch kein Erfolg. Heute morgen gings dann wie gesagt komischerweise iwie wieder...warum weiß ich auch net. Samstag gings trotz rumgeschiebe und rumruckeln (falls iwas hängt) net. Und im Sommer letzten Jahres hats ne 3/4 Stunde gedauert bis er wieder ging. Hatte das Problem jetzt auch bis Samstag nimmer. Naja und jetzt isses wohl etwas häufiger da.

    • Wie es sich genau äußert, wenn die Wegfahrsperre nicht freigeschaltet wird weiß ich nicht, aber wenn die Lesespuhle in deinem Auto eine Macke hat, nützt der Ersatzschlüssel natürlich nichts.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • Habs das jetzt mal an nen Kumpel der Ausbildung bei VW macht weitergegeben und mal gucken ob die jetzt was auf die Reihe kriegen. Falls doch noch wer ne Idee hat sind Vorschläge weiter gern gesehen :)
    • wie Masselkabel?

      Hatte jetzt das erfreudige Ereignis, dass ich den Fehler mal wieder hatte, dann jedoch am Schlüssel bei gedrehter Zündung gewackelt hab und dann gings..

    • Weil ichs grad oben lese...wenn VW eine "Sicherung" meint, dann würde mich das doch sehr wundern.

      Denn entweder geht sie oder sie is defekt. Ein Wackelkontakt an einer Sicherung hat schon eher Seltenheitswert.

      Aber dass VW da nich mal ne Messun machen kann an den betroffenen / möglichen Teilen...

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • So Leute...

      nachdem der Golf letzte Woche 2 Tage bei VW war...sie den Zündanlassschalter ausgetauscht hatten und mir danach versichert haben, dass ich von nun an keine Probleme mehr haben werde...stand ich am Mittwoch, als ich von der Arbeit heimfahren wollte, wieder einmal da und nix ging. Langsam sollte man echt an die Qualifikation der zuständigen appellieren. Es kann doch nicht sein, dass eine Fachwerkstatt, like VW (in meinem Falle Autohaus Südhannover in Hann. Münden), keine Ahnung hat was bei meinem Auto kaputt ist. Er ist immerhin erst Baujahr 2006 und hat auch erst 46TKM runter. Fremdstarten funktioniert nicht, wenn das Problem auftritt. Allerdings ist es auch eher ein launisches Problem wenn man es so ausdrücken mag. ALso nix regelmäßiges sondern eher unregelmäßig in 2-3 Tagen abständen. Das einzige was Mittwoch geholfen hat war anschieben, wobei er danach, als ich ihn direkt zu VW gebracht habe auch wieder nicht anging. Langsam ist meine Geduld mit VW am Ende.

      Was meintet ihr sollte ich jetzt machen? Bzw. habt ihr vllt doch nochmal Ideen was es sein könnte. Falls ihr noch irgendwelche Infos braucht dann fragt ;-).

      Gruß coRe

    • Moin,

      hat den wirklich keiner nen Plan was mit meinem Golf abgeht? Wenn ihr noch irgendwelche Fragen habt oder Informationen braucht um eure Aussagen zu treffen, dann fragt...Autohaus Südhannover in Hann. Münden, wo mein Golf derzeit steht, scheint 0 Plan zu haben von dem was sie tun. Auch der Kontakt zum Werk in WOB hilft anscheinend net weiter! Mein Golf steht mitlerweile nun schon an den Monat regelmäßig jeden 1-2 Tag, nachdem ich ihn ma wieder bekommen habe da oben. Die tauschen alles auf Verdacht aus, aber nen Plan hat wirklich keiner! Bei dem Relais das den Anlasserschaltet kommen wohl nur 7volt anstatt den normalen 12volt an. Bzw. jetzt...nachdem sie Bordnetzsteuergerät getauscht haben, kommen wohl nur ganze 0volt an...! Ich bin mit meiner Geduld mit dieser Werkstatt, als auch VW am Ende. Das kanns nicht sein wie die Ihre "Nachwuchskunden" behandeln!

      Bitte helft mir =/