Golf 4 V6 AUE Sekundärluftsystem AGR Ventil Pumpe defekt

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 4 V6 AUE Sekundärluftsystem AGR Ventil Pumpe defekt

      Hallo,

      Mein Golf V6 (VR6) (MKB: AUE) bringt öfters mal den Fehler: " Sekundärluftsystem Durchlass Fehlerhaft". Das System scheint dicht zu seindas AGR-Ventil wurde auch schon getauscht bracht ca 5-6 monate ruhe....letzte woche kam der fehler schon wieder....die werkstatt Tippt jetzt auf die Sekundärluftpumpe, dass diese defekt ist.......da mir aber 300 euro für die pumpe aber zuteuer ist... wollte ich nun mal wissen ob es nicht möglich ist das Sekundärluftsystem still zu legen. Müsste doch rein theoretisch möglich sein in dem ich das relais für die Pumpe abziehe und das AGR-Ventil verschliesse. bekomm ich dadurch einträge im fehlerspeicher?

      Soweit mir nämlich bekannt, ist das sekundärluft system doch nur dazu da beim kaltstart, zusätzlich luft in den motor zu blasen da dieser in der warmlaufphase sehr fett läuft un dadurch unverbranntes Benzin in den abgasen hat.....bitte berichtigen wenn ich da falsch liege.

      Über hilfreiche antworten würde ich mich sehr freuen!.....danke schonmal!!!


      mfg Jan

      Walter Röhrl: "Alles außer Allrad ist ein Kompromiss..."


      Wenn jemand Probleme mit seinen Ketten am VR5 VR6 Motor hat, ich kann gerne dabei behilflich sein diese zu ersetzen.....eine solche Reperatur ist einfacher als es aussieht, es gibt "Fachwerkstätten" die davon lieber die finger lassen sollten......

    • Moinsen,

      Was ist das für eine Idee? Oh man!!! :D

      Du wirst definitiv fehlereinträge bekommen, denn die verbauten geber können keinen oder falsche signale aufnehmen und somit wirst du

      fehlereinträge haben. Auch wenn die sie geber ausbaust wirst du fehlermeldungen haben wie "Geber X Widerstandswert zu groß" etc.



      MfG Chris



      Facts:

      Golf VI GTI DSG
      H&R Tiefe Version Gewindefahrwerk
      Recaro Pole Position mit original Jackystoff
      Original BBS SRS 8,5 x 19 ET 48 Schüssel poliert, Stern hochglanzverdichtet

      SRS-Tec Kotflügel
      R-Rückleuchten


      Alltagswagen/Dienstwagen:
      Audi A4 BJ 2013 2.0 TDI Limo

    • So wie ich das bisher verstanden hab bringt mir das sicherung ziehen ja nicht viel..... so lange das ventil öffnet versucht er ja dann luft über das sekundärluftsystem zu saugen......also müsste ich dieses doch theoretisch stilllegen können??

      Walter Röhrl: "Alles außer Allrad ist ein Kompromiss..."


      Wenn jemand Probleme mit seinen Ketten am VR5 VR6 Motor hat, ich kann gerne dabei behilflich sein diese zu ersetzen.....eine solche Reperatur ist einfacher als es aussieht, es gibt "Fachwerkstätten" die davon lieber die finger lassen sollten......

    • Sorry fürs Wiederhochholen des Threads. Aber das Thema passt zu mir (meinem Golf) wie angegossen.

      Ich habe morgens beim Kaltstart wenns kälter als 15 Grad ist ein komisches Klimpern was sich nach einigen Sekunden legt, und habe auch die Sekundärluftpumpe im Verdacht. Jetzt solls da ja eine Sicherung geben zum abziehen wie ich hier lese? Wo befindet sich diese, damit ich die mal testweise entfernen kann um zu schauen obs tatsächlich die SLP ist? Im Handbuch und der Boardsuche hab ich nichts gefunden.

      Gruß
      Lars

    • hallo,

      habe jetzt das gleiche problem mit meinem V6....die pumpe soll aber bei VW 500€ plus einbau dann gesamt 800 € kosten...hab ich aber nicht machen lassen, ist ja abartig...

      wie siehts denn inzwischen bei euch aus????? pumpe getauscht ? wieder alles paletti???
      wo krieg ich denn so ne pumpe her? ist der einbau einfach? gibts irgendwo bilder oder beschreibungen?


      danke !

      andi

    • Hab jetzt nen anderen motor und somit auch ne andere pumpe, einbauen kann man die aber selbst, ist halt ziemlich eng beim vr6......würde wenn dann nur eine originale kaufen, ka obs die überhaupt im zubehör gibt.......

      bist du dir auch sicher, dass es die pumpe ist?....das agr ventil kostet nämlich "nur" 80 euro.......

      Walter Röhrl: "Alles außer Allrad ist ein Kompromiss..."


      Wenn jemand Probleme mit seinen Ketten am VR5 VR6 Motor hat, ich kann gerne dabei behilflich sein diese zu ersetzen.....eine solche Reperatur ist einfacher als es aussieht, es gibt "Fachwerkstätten" die davon lieber die finger lassen sollten......

    • mh ja das hab ich jetzt auch paar mal machen gelasst...am anfang war dann mal paar wochen ruhe.....aber beim letzten mal kam es innerhalb von paar tagen wieder.....

      und die methode mit der sicherung ziehen klappt das ? und was is bei der nächsten HU/AU ?

      auserdem merke ich das er manchmal beim starten etwas länger braucht, also mehr leiert....oder hat das damit normal nichts zu tun? also nicht das er irgendwie schwer anspringen würde...aber leiert halt länger...wie gesagt...manchmal...?


      hab gestern mein auto abgeholt, als ich gestartet habe sind erstmal noch 2 weitere lichter angegangen, drehzahl ging hoch und runter und dann auch noch aus....das ging paar mal so bis ich paar km gefahren bin, jetzt ist es zum glück wieder wie vorher......dachte schon ich muss en anfall kriegen....das auto macht mich echt noch wahnsinnig....

    • Also die Sekundärluftpumpe, ist dazu da dass der Kat schneller warm wird, aber ob der nun nach 2 oder nach 3 Minuten Warm ist ist mir egal. Bei HU/AU sollte er dennoch durchkommen, der Motor muss halt vorher Warmgefahren sein. Aber so wie du das schreibst ist das bei mir nicht.

    • heyho

      so also das mit dem längeren leiern kann evtl auch sein das die batterie schwach ist weil er zur zeit wirklihc sehr weni gefahren wird....naja das werd ich ja noch sehen....

      aufjedenfall hab ich mich mal an die sache rangemacht ! hab in ca. ner halben stunde die sekundärluftpumpe ohne probs ausgebaut....und bin wirklich kein kfz profi oder so...

      naja wie auch immer....jetzt mein prob....ich hab die pumpe saublöderweise einfach mal mit 2 käbelchen an 12volt gehängt und dann???? WWWWWWWwwwwwwwwwwfffffffffffffffff.........läuft wie ein staubsaugermotor ??????????!!!!!!!!!!

      frag ich mich doch was VW mir da für 800€ repaieren will?????
      naja kann mir ja egal sein....

      jetzt meine frage wo sitzt den diese sicherung der pumpe? vlt is ja nur die kaputt? oder wie wird die angesteuert? kann da sonst noch was kaputt sein????



      mfg

      andi

    • Ja, genauso hört die sich auch an, wie ein Staubsauger, hör ich immer wenn ich mein auto morgens aus der garage raus fahre. Was steht denn genau im Fehlerspeicher, weil bei mir steht luftdurchsatz zu gering, dass heißt ja nicht das die pumpe kauputt ist.

    • hallo,


      ja war glaub ich bei mir auch mit dem luftdurchsatz zu klein...

      komisch is mir noch nie so wirklich aufgefallen das ich das jetzt speziell raushöre....kann das sein das die oben auf dem relaiskasten liegt ?hab nämlich son rot/weises kabel vom pumpenstecker verfolgt und das geht ziemlich sicher auf das eine von den beiden relais... kann vlt auch da eins kaputt sein?.....sonst weis ich jetzt erstmal nicht weiter......