weißer Rauch, woher??!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • weißer Rauch, woher??!!

      Hallo Gemeinde,

      fahr ich gestern mit meinen Auto aus einer Einmündung heraus und musste recht viel Gas geben um mich in den Verkehr einzureihen. Im Rückspiegel habe ich dann nur noch weißen Rauch gesehen. Ich dachte erst: unmöglich, das kann ja nicht ich sein!! Habe nun heute die Sache weiter beobachtet. Ich bin es doch!! Es findet allerdings nur bei recht zügigen Beschleunigungen und nur im 1. Gang statt. Der Motor ist warm, und selbst wenn ich im Stand Gas gebe sehe ich weißen Rauch im Rückspiegel aufsteigen. Es ist aber nicht immer. Nur sporatisch. Das macht mir nun etwas Sorgen.

      Werde schnellstmöglich eine Werkstatt aufsuchen, klar. Aber hat vorab jemand eine Idee was da los sein könnte??


      Es handelt sich um folgendes Fahrzeug:
      GolfV, 1,4 TSI 170 PS Schaltgetriebe, EZ 07/08, 15000 km Laufleistung

    • Also das, was bei meinem Golf ausm Auspuff kommt, is auch weißlich, aber bisher hab ich mir nich wirklich nen Kopf drüber gemacht, weil ich dachte, dass es halt einfach die Abgase sind. Muss man sich da überhaupt Sorgen machen?

      Ich fahr nen 140PS TSI, is ja fast der selbe Motor.

    • also generell ist der weiße Rauch Wasserdampf genauso wie beim Wasserkocher. Es sollte jedoch so sein, dass wenn der motor richtig warm ist so gut wie kein Wasserdampf mehr zu sehen ist. Starker weißer rauch deuted auf undichtigkeiten im kühlmittelkreislauf hin.

    • NEWS:

      Also. Dem Fahrzeug fehlte ca. 1 Liter Öl. Seltsam, zumal ich es vor 2 Wochen kontrolliert habe und dort noch alles OK war. Das Nachfüllen des Öls hat allerdings nicht dazu beigetragen, dass die Qualmerei aufhört. Fehlersuche in der Werkstatt ergab heute morgen folgende Diagnose: Turbolader defekt. Ist nun bestellt, wird morgen wieder laufen. Halbsowild, da Garantie, aber ärgerlich.

      Aber schon krass, 15.000 km 1. Turbolader durch. Na da bin ich ja mal gespannt wie es weitergeht.

    • Passiert schnell, wenn man einen kalten Motor bis ins Dach zieht... sprich auf >4.000 Umdrehungen. Kenne da so ein paar Experten, ohne dir das auch unterstellen zu wollen... ;)

    • Also ich finde das es halt nicht nur an der Fahrweise speziel bei diesem Motor liegt. :thumbdown:

      Vielleicht haben die Entwickler es doch zu sehr übertrieben?????? :sleeping:

      Glaub mir du bist nicht der erste!!
      Leider...

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

    • @ mertis: Ich nehms gar nicht als Unterstellung, allerdings mache ich eins ganz sicher IMMER: warmfahren. daran kann es defintiv nicht liegen. Habe auch die ersten 1.000 km nichts über 4.000 gedreht. Also ich geb meinen Teil dazu bei, dass es eigentlich sehr motorschonend ist. Wenn er warm ist gehts natürlich schon mal rund. Aber das muss er wegstecken, dafür ist er gebaut. Wär ja doof wenn ich 170 Ps kaufe, aber nur einmal im Monat nutzen darf.

      Ich befürchte, dass er einfach überlastet ist mit dem doch recht kleinen Hubraum, da er ja doch sehr oft anspringen muss. Hier ist es recht hügelig, ich muss also ständig berghoch und bergrunter. Das heißt, der Lader muss immer ran, täglich, auch wenn ich ganz lieb hinter einen LKW herfahre muss er bergauf dennoch laden. Ich glaube es ist ihm einfach zu viel. Bin gespannt wie es weitergeht.

    • ich wollte mir einen vor 2 1/2 Jahren kaufen, habe auch ne Probefaht gemacht, :thumbsup:
      geht auch recht gut ab, :D
      aber mein Bruder meinte nur ich sollte doch lieber abwarten wie er sich so hält.

      Hab dann halt einen gebrauchten Diesel gekauft.
      Im nachhinein bin ich doch sehr zufrieden mit meinem Diesel.

      Weil doch hier und da mitbekommt das der TSI net so gut hält. :cursing:

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

    • Liefertermin des Laders: ungewiss, da Lieferrückstand.

      So wie es aussieht brauchen wohl noch mehr Leute außer ich einen Lader wenn sie Engpässe bei der Liferung haben :S .

    • Tricksy schrieb:

      NEWS:

      Also. Dem Fahrzeug fehlte ca. 1 Liter Öl. Seltsam, zumal ich es vor 2 Wochen kontrolliert habe und dort noch alles OK war. Das Nachfüllen des Öls hat allerdings nicht dazu beigetragen, dass die Qualmerei aufhört. Fehlersuche in der Werkstatt ergab heute morgen folgende Diagnose: Turbolader defekt. Ist nun bestellt, wird morgen wieder laufen. Halbsowild, da Garantie, aber ärgerlich.

      Aber schon krass, 15.000 km 1. Turbolader durch. Na da bin ich ja mal gespannt wie es weitergeht.
      Zu deinem Problem mal ne blöde Frage... der Händler sagt der Turbo sei defekt? Ich kann mir das so nicht ganz vorstellen was der Turbo mit den Abgasen macht, damit weisser Rauch hinten raus kommt?
      Der turbo wird ja von den Abgasen angetrieben. Da kann der Fehler schon mal nicht liegen. Die Ansaugluft wird ja so oder so verbrannt, also kann das dort nicht mit Wasserdampf zusammen hängen!?!?
      Weisser Rauch hat meines Erachtens wohl eher mit nem Problem im Bereich Wasserkühlung (wie schon erwähnt wurde) oder mit Undichtigkeit bei der Zylinderkopfdichtung zu tun...
      Da stell ich mir grad die Frage: Hängt der Turbo auch irgendwie mit dem Kühlsystem zusammen? :D
      Die genaue Diagnose deiner Werkstatt würd mich ja schon interessieren.
    • Endstand: Ich hab mein Auto zurück und er fährt wieder!!

      Ich habe mich auch gefragt wie der Abgasturbolader der mit Abgasen zu tun hat dazu kommen könnte Öl zu verbrennen. Ich habe mir gestern alles angeschaut und detailiert zeigen lassen. Der Turbolader (hab ich noch nie gesehen) ist schon recht groß, aber die niedlich kleinen Turbinenrädchen sind ja putzig. Hab ich mir größer vorgestellt.

      Nun liegen die 2 Turbinenräder auf der gleichen Welle. Eins für Abgas eins für Frischluft. Und wenn man Vollgas gibt dreht sich diese Welle mal gut und gerne mit 15.000 Umdrehungen in der Minute. Damit die Welle bei solchen Drehzahlen gute Schmierung hat kommt von einen obenliegenden Einlass zur Schmierung der Welle Motorenöl rein. Jetzt war meine Welle so ausgeschlagen, dass die Dichtung nicht mehr standhielt und somit Öl ins Luftgemisch kam und dort verbrannte. Daher der Ölverbrauch, und daher der Rauch.

      Die Welle ist schon krass ausgeschlagen. Der Händler sagt Materialfehler ab Herstellung. Es schlägt sich ebenfalls aus wenn man kalt die Turbinen voll drehen lässt weil das Öl dann noch nicht warm ist und somit die Schmierung so schlecht ist, dass es ausschlagen kann. Aber daran kann es nicht liegen. ich fahr ihn immer warm. Jetzt natürlich noch bewusster, geb ich zu.