Tür schließt nur einfach!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Tür schließt nur einfach!

      Hey!

      Ich habe ein Problem bei meinem 3 Türer BJ '98. ZV eFH.
      Eigentlich müsste es beim öffnen und schließen ja zwei mal klackern, wenn ihr versteht, was ich meine. Seit geraumer Zeit aber schließt und öffnet die Fahrertür jedoch nur noch einfach. Also Microschalter gewechselt und nachgelötet.
      Problem blieb.
      Jetzt habe ich mir ein neues Schloss verbaut in der Hoffnung, das die doppelte Synphonie wieder ertönt aber nix da das gleiche Problem!!
      Einfaches schließen und öffnen. Microschalter geht, denn Innenraumbeleuchtung und Warnton beim Licht einschalten ertönt zuverlässig.

      Was kann das sein?? Hiiilfe!!

    • Moin, ich habe mir gestern bei meinem Freundlichen folgende Funktionen freischalten lassen:
      - Auto-Lock bei 15 Km/h
      - Auto-unlock beim ziehen des Schlüssel aus dem Zündschloss
      - einmal per FFB öffnen öffnet sich nur die Fahrertür, zweimal per FFB öffnen öffnen sich alle Türen
      - akustisches Signal über die DWA Hupe beim Ver- und Entriegeln

      Seitdem habe ich das gleiche Problem, dass beim Verriegeln das Auto nur noch einmal schliesst. Er hupt auch nicht und er blinkt auch nicht mehr.
      Nur beim öffnen blinkt und hupt er normal 2 mal kurz, schliesst aber auch 2 mal wie gewohnt auf.
      Ich habe das Problem also nur beim Verriegeln des Fahrzeuges. Die kleine LED neben dem Türpin blinkt aber wie gewohnt.

      Warum schliesst er nur noch einmal? Was kann man tun?

      Gruß

    • Ehrlich gesagt, so genau weiss ich es nicht.
      Bisher war es immer so: ich hab zum verriegeln einmal auf die FFB gedrückt, es hat sich dann so angehört als würde er zweimal schliessen, dann kamen die Blinker einmal kurz und dann fing auch gleich die kleine LED zu blinken an. Alternativ konnte ich auch zweimal auf die FFB drücken, er schloß dann nur einmal, es kamen keine Blinker und auch die LED blieb aus, die DWA war dann nicht aktiviert.
      Wie gesagt, nun ist es so, dass er bei einmaligem drücken nur noch einmal schliesst, keine Blinker aufblinken, die LED aber anfängt zu blinken.

      Normalerweise, wenn Du bei abgeschlossenem Auto und aktiver DWA, die DWA deaktivieren das Fahrzeug aber verriegelt lassen möchtest drückst Du ja zwei mal auf verriegeln auf der FFB. Dann macht er normalerweise auch einmal ein Schließgeräusch und gibt kurz die Blinker einmal. Bei mir macht er dies auch nicht mehr. Die LED hört zwar auf zu blinken aber er macht keine Geräusche und er blinkt auch nicht.

      Ich werde heute mal etwas auswärts fahren und testen ob bei verriegeltem Auto die DWA überhaupt noch aktiviert ist.

      Hat es vielleicht was mit einer der freigeschalteten Funktionen zu tun?

    • Copado schrieb:

      Was ist die DWA?
      Genau, heisst Diebstahl-Warn-Anlage

      Zum Thema, ich habe es jetzt ausprobiert. Wenn ich also per FFB abschliesse ist die DWA normal aktiviert. Ich kann aber, und das ist neu, bei aktivierter DWA die Türen von innen mit zweimaligen ziehen des Türgriffs öffnen. Gut die DWA geht dann los, klar. Aber das ging vorher nicht. Nur bei deaktivierter DWA gingen vorher die Türen zu öffnen. So wie es normal sein sollte.
      Ich denke jetzt mal, das zweimalige verschliessen ist der Safe-lock. Was er bei mir nicht mehr macht.
      Jetzt meine Vermutung:
      Durch die Freischaltung des Anti-Car-Jacking verschliessen sich ja die Türen bei 15 Km/h und öffnen sich automatisch wenn man den Schlüssel aus dem Zündschloss zieht. Ich denke mal, dass diese Funktion den Savelock in irgendeiner Weise, aus Sicherheitsgründen oder was, blockiert.

      Wer kann weiter helfen???
    • Hab das selbe Problem, hatte auch letztes Jahr den Mikroschalter selbst gewechslet, bei mehreren Malen durchmessen hat er immer funktioniert. Eingebaut und wieder das selbe Problem. Ging den ganzen Winter nicht, den letzten Monat ging es wieder ohne Probleme, seit ca. einer Woche scheint der Mikroschalter wieder nicht zu funktionieren.

      Hab mir auch schon überlegt das Türschloss zu wechslen, werde aber vorher versuchen mal alle Kabel durchzumessen, evtl. ist irgendwo ein Kabel gebrochen

      Zur DWA: Das Auto bekommt ja nicht mit, das die Tür geöffnet wird, wenn man einsteigt und nicht innerhalb von 30s die Zündung einschaltet, bzw eine andere Tür/Kofferraum öffnet, geht die DWA los. Ich hatte es auch schon ein paar Mal, dass die DWA losging, als ich die Tür geöffnet hatte und ach 30s wieder automatisch verriegelt wurde.

      Alles ein bisschen mysteriös ?(

      Das die Sache mit den freigeschalteten Sachen im KomfortStG etwas zu tun hat, bezweifle ich mal.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MaRk_BeNsCh ()

    • Ich hab schon gelesen, wenn das Auto verschlossen ist und ich drinne 2x den Türgriffe ziehe das sie los geht, aber es muss ja auch Gründe geben, wie sie sonst noch aktiviert wird. Von außen zB. :whistling:

    • Copado schrieb:

      Ich hab schon gelesen, wenn das Auto verschlossen ist und ich drinne 2x den Türgriffe ziehe das sie los geht, aber es muss ja auch Gründe geben, wie sie sonst noch aktiviert wird. Von außen zB. :whistling:
      Das sollte normalerweise nicht so sein, wenn man im Auto per FFB verriegelt, kann man so oft am Türöffner ziehen, die Tür geht nicht auf (oder sollte zumindest nicht aufgehen), wenn man Innen verriegelt und auch bei der Auto-Lock funktion. Bei einmal öffnen ist die Tür entriegelt, wenn man nochmal zieht geht sie auf.

      Wenn der Mikroschalter kaputt ist, geht rein theoretisch beim "unbefugten" öffnen der Tür, gar keine DWA los, da könnte die Tür während der Fahrt abfallen, würde das Auto nicht "mitbekommen" (übertrieben ausgedrückt :D )
    • Entweder bin ich gerade verpeilt oder wir reden aneinander vorbei, denn meine Frage ist, wie die DWA los geht. Aus welchem Grund fängt sie an zu Hupen?

      Bei mir war es vor 1 Woche so, ich habe mir im Himmel andere LED's eingebaut und saß drinnen und hab mit der FFB als auf und zu gemacht und auf einmal ging die Alarmanlage aus irgendeinen unbekannten Grund los.

      Wie geht sie noch los?

    • @ Copado: Also was ich vorhin getestet habe war:
      Jedes mal folgende Situation. Ich sitze im Auto, Auto ist mit FFB verriegelt und DWA aktiviert.
      - ich öffne die Motorhaube -> Alarm geht los
      - ich öffne die Türen (egal ob rechts oder links) -> Alarm geht los
      - ich schalte die Zündung ein -> Alarm meldet sich einmal kurz

      Je nachdem wo Du einen Kontakt hast der an Deine DWA angeschlossen ist (Motorhaube ist wohl nicht immer mit bei) geht sie los wenn jemand das Auto öffnet oder die Zündung an bekommt.
      So viel zu dem was ich bisher darüber weiss.

      Zurück zum Thema lieber, bevor meine Frage untergeht...

      Wer kann mir mit dem Savelock weiterhelfen? Warum schliesst er nicht mehr in den Savemodus beim verriegeln?
      Hat es was mit der bereits erwähnten Freischaltung (das er sich ab 15 Km/h verriegelt) zu tun?

      golfv.de/index.php?page=User&userID=28724