Kühlwassertemperatur Problem

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kühlwassertemperatur Problem

      Hallo liebe Golf IV gemeinde... :)Da quält mich tatsächlich ein Riesen problem schon seit Wochen.

      Mein TT bj5/00 mit 132kw macht total die faxen... Der motor sollte ja zu99% der gleiche sein wie der im Jubi verbaut wurde....

      Das Problem ist eigentlich relativ einfach. Nur eine Lösung finde ich nicht. Angefangen hat das ganze einfach damit das im Stand wenn die Klima / Lüftung aus ist.. Die Wassertemperatur über die 90° anzeige im Tacho gegangen ist. Jetzt ist es schon soweit das sogar wenn die Klima an ist die Temperatur anzeige über 90° geht.

      Ich habe schon einige Sachen getauscht... z.B das Thermostat im Kühler, G62 Geber und das Luftsteuergerät. Aber ich habe weiterhin das gleiche Problem das die Wasser Temperatur steigt.

      Die Woche habe ich mal getestet und mir in der Klima die Wassertemperatur anzeigen lassen. Bei 99° Laufen die Lüfter in der 1 Stufe an.. und kühlen auf 95° runter dann hören sie auf zu kühlen und dann geht die Temperatur wieder auf 99° hoch usw. Habe dann mal das Kabel das für Stufe 1 regelt abgeklemmt und gewartet bis er auf Stufe 2 anspringt.. das hat er dann getan bei 107°.
      Die Wassertemperatur Nadel im Tacho geht halt HOCH und Runter... immer 90 dann Hoch auf über 90° aber nicht in den Roten bereich

      Ich finde halt das die Temperatur wirklich sehr grenzwertig ist.
      Vielleicht kann mir da einer weiter helfen bin wirklich langsam am ende.

      Was noch sehr komisch ist.. Der Stecker von dem Thermostat im Kühler hat 3 Pole. Nur mein Stecker ist 3Eckig... wenn ich aber jetzt bei Audi meinen FZSchein vorlege und die meine Fahrgestell nr eingeben zeigt das Teileprogramm einen 4 Eckigen Stecker mit 3pole an. Und nicht ein 3 Eckiger Thermostat.

      Hoffe das mir wirklich jemand helfen kann. Macht kein Spaß mit einem Dampfkessel zu fahren.