Meinung zum Steuergerät in bzw. unter dem Lenkrad?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Meinung zum Steuergerät in bzw. unter dem Lenkrad?!

      Servus...da mein Topic "Hängt der Anlasser" nicht weiter beachtet wurde und inzwischen neue Fortschritte gemacht wurden dachte ich poste ich mal nen neues Topic!

      Und zwar war mein Golf 5 BJ 2006 Goal Edition der, der seine schönen Aussetzer hatte und dann nicht mehr an ging, ich den Schlüssel quasi ins leere gedreht hab. Wer mehr wissen muss, muss einfach nur in das oben genannte Topic gucken!

      So ... inzwischen hat die VW-Werkstatt hier bei mir den Zündanlassschalter sowie das Relais als auch das Bordnetzsteuergerät in dem das Relais sitzt ausgetauscht. Dies hatte jedoch keine Fortschritte gebracht. Bei dem Relais kamen laut Strommessungen glatte 7 Volt bzw. nach Austausch des Bordnetzsteuergerätes glatte 0 Volt raus. Nun wurde mir heute mitgeteilt sie haben etwas gemessen und sind auf das Steuergerät welches unterhalb der Verkleidung vom Lenkrad angebracht ist gestoßen. Dieses Steuergerät sei wohl nicht richtig eingehakt bzw. fast mit den Zähnen nicht richtig in der vorgesehenen Stelle, sodass es, wenn man ein bissl rumwackelt anscheinend keinen Kontakt mehr kriegt...sprich...das Auto springt nicht an, wie es auch der Fehler ist. Wenn man nun aber mit der Hand auf der hinteren Hälfte des Steuergerätes etwas druck drauf gibt. Dann springt er an.

      Meiner Meinung nach ist es nur komisch, dass dieser anspringen und nicht anspringen sehr unregelmäßig kam. Daher, ich bin gefahren, hab das Auto abgestellt und wollte es später wieder anmachen, es ging nicht. Warte ich ein bissl länger, springt er teilweise wieder an. Außerdem ist es komisch das teilweise 7 Volt ankamen, zeitweiße (vor dem Bordnetzsteuergerättausch) während der Messung auch für ein paar Sekunden mal 12V, und zu guter letzt ganze 0 Volt.

      Was sagt ihr dazu?

      Lg core

    • also das dieses Lenksäulensteuergerät nicht richtig fest war denk ich eher nicht, wird ja geklipst und geschraupt, dann müsste ja auch andere Schalter und Funktionen (Blinker, GRA, ESP,...) ausfallen, vielleicht ist ja das Steuergerät defekt, Platine, Lötpunkte, ECC... oder vielleicht direkt ein Kabelproblem vom Zündschloss, ohne Strom geht auch nix