1.8T leichtes Ruckeln, LMM defekt oder R32 Ansaugung schuld?

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.8T leichtes Ruckeln, LMM defekt oder R32 Ansaugung schuld?

      So,

      da bin ich wieder... mit neuen Problemen :(
      Habe mir vor kurzem die R32 DSG Ansaugung, wie sie hier im Forum beschrieben wird, eingebaut. Jetzt ist mir aufgefallen, dass das Auto bei ca 2-2,2t Umdrehungen leicht ruckelt.
      Liegt das jetzt am LMM oder an der neuen Ansaugung?
      Ansaugung wurde abgedichtet mit Temperatur und Witterungsbeständigem Silikon, die Dichte sollte soweit also nicht ins Gewicht fallen..
      Was mir aber ein bisschen Gedanken macht: Ich habe am unteren Ende des Ansaugrohrs, welcher in den Lufikasten geht, die Kante nicht gut abgesägt und ist jetzt mit im Kasten.
      Verändert diese (Kante) den Luftstrom jetzt so, dass der LMM nicht mehr klar kommt oder ist das egal?

      Meine zweite Frage wäre, welchen Ladedruck sollte der Turbo denn haben mit meinem 1.8T AUQ 180ps? Habe nämlich das Gefühl, dass die Leistung irgwie geringer ist als am Anfang :(

      Danke schon mal im vorraus

      Raiden_87

      Edit: Die Kante meine ich!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Raiden_87 ()

    • An der Ansaugung kanns sicher nicht liegen.

      Wenn VAG Com hast, logge mal den Ladedruck auf Messwertblock 115. Müsste so in dem Bereich 0,5-0,6bar liegen.

      Ansonsten mal den LMM prüfen

      Edit: Wieso sägst du an dem Ansaugrohr rum???

    • Hab nicht den Originalen R32 Luftfilterkasten genommen, weil zu teuer für meinen Geschmack :D und in den vorhanden passt das Rohr nicht 100% sowohl von der Länge als auch von der Breite ->
      es muss modifiziert werden.
      Da die Breite nicht geändert werden kann muss man am Kasten mitm Dremel ran und damit es nicht sooo weit in den Kasten reinsteht wollte ich es ein stück absägen.

      Mein Kabel/Software kommt erst morgen oder übermorgen, dann schaue ich mal, danke :)

    • Mir gehts auch nicht um die Ansaugung allgemein, sondern um meine speziell, weil ich die makierte Kante nicht weggemacht hab und der Luftstrom evtl nun verfälscht wird und somit vllt den LMM durcheinander bringt.

    • Da der Luftstrom erst mal am Luftfilter vorbei muss wird sich da nichts gravierendes ändern.

      Ich würde anderweitig suchen :)

      Gruß

      Dirk

      Anfragen und Bestellungen bitte per Email an contact@xbm-tuning.com oder per Telefon : 02151-4868241
      Wir sind offizieller Prüfstützpunkt des TÜV Rheinland
      Wir sind offizieller Händler für :
      Akrapovic / ATS / Bilstein / EBC / KW / Pipercross / Sachs Performance Parts / OZ-Racing / Stoptech
      Wir sind KW-Automotive Performance Partner
      Wir sind KFZ-Technikmeister & Servicetechniker
      Angebote und Erfahrungsberichte
    • naja ich krieg ja morgen/übermorgen mein OBD2 Kabel dann schau ich mal nach den Werten.
      Wird denk ich der LMM sein, soll ja anscheinend öfters vorkommen.

    • Hab jetzt mal mit vagcom Block 2 und 115 mitloggen lassen:
      max. Luftmasse war im 3. ca 152g/sec was ich als zu wenig mit R32 ansaugung empfinde
      Beim Ladedruck zeigt er mir ziemlich konfuse Werte an.
      Im Stand soll der Lader schon 0.990 bar haben. Während der Fahrt steigt der Wert auf 1.3 bei 2,2t upm
      Irgwie komisch, vllt mach ich was falsch :(

      Mfg raiden_87

    • Über OBD bekommst du den Druck inkl. athmospärischem Druck angezeigt ;) Da musst du noch ca. 1 Bar abziehen um den tasächlichen Ladedruck zu erhalten.

      Luftmasse scheint soweit erstmal ok; Serie hat ein 150PSer 1.8T um die 120g/s.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • bei wieviel Upm müsste der Ladedruck denn Max. sein?
      die 152g/sec sind für einen Serien 1.8T mit 180ps vllt io aber doch nicht wenn die Ansaugung vergrößert wurde oder?

    • So nach etwas längerer Abstinenz, melde ich mich wieder.
      Hab mal mit Vagcom geloggt:

      Ladedruck bei 2400 upm: 0,67bar nimmt dann immer mehr ab bis ca 0,61bar
      Also Ladedruck stimmt soweit, Luftmasse anscheinend auch.

      Hab wegen dem Ruckeln mal die Drosselklappe gereinigt, hat aber nichts verändert. Jetzt (könnte auch schon vorher gewesen sein, ist mir aber wenn nicht aufgefallen) kommt hinzu das der Leerlauf irgwie komisch ist, sprich der Drehzahlmesser wackelt vor sich hin (nicht soooo arg, aber doch deutlich sichtbar)! Das Anlernen müsste ich richtig gemacht haben.
      Habe mal auf Verdacht hin die Lambdawerte (mehr als 15km gefahren) angeschaut: Leerlauf: -0,4%; Teillast: -1,6% ist also auch normal :/ Hab den LMM mal abgesteckt, hat auch nichts verändert.
      Langsam weiß ich auch nicht mehr weiter..
      LMM wurde bisher nochnie gewechselt, ist also 84000km alt. Sollte ich den trotzdem mal wechseln oder bringts nichts? Was könnte das Ruckeln noch verursachen?

      Danke nochmal für all die Hilfe

      *EDIT*
      Log1
      Log2

    • Ok werde den dann mal am Montag tauschen. Hab gelesen, dass ein kaputter Temperaturgeber auch für sowas verantwortlich sein kann.
      Wie kann ich den am besten prüfen ob der es ist?
      Sollte ich Schläuche auf Undichtigkeit überprüfen, wenn ja welche?