Motor läuft Heiß

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor läuft Heiß

      hi leute ,
      bin neu hier und hab ein problem mit meinem Golf.
      Denke ist die wasserpumpe bin mir aber nicht sicher.
      letztens war ich auf der autobahn ne halbe stunde im stau gestanden
      und meine kühlerzeiger ist bis 125 Grad. gestiegen .aber nur wenn ich stehe steigt
      die temperatur wenn ich fahre beleibt sie konstant auf 90 Grad.
      was köntte der grund sein??

    • öhm ich kann jetzt nur sprechen wies bei meinem polo war und da war das normal, wenns draußen warm is und der halt die ganzezeit steht und an is, war die temp. auch immer hoch und bei der fahrt dann wieder abgekühlt.


      style over comfort
    • Ich tippe eher nicht auf die wapu sondern aufs thermostat, fehler den du beschrieben hast passt 100% auf diesen defekt !

      Das teil würde ich zuerst tauschen bevor du die teure wapu neumachst (meist wird der zahnriemen und die spann/umlenkrollen direkt mitgemacht weils der selbe arbeitsgang ist)

      Thermostat liegt bei 30€ einbauen selbst ist auch nicht die kunst. Wasserpumpe mit zari bei vw rund 500€.

    • Motor im Stand mit ausgeschalteter Heizung so lange laufen lassen, bis der Lüfter anspringt.

      Aber Achtung!
      Dabei auf die Kühlmitteltemperatur achten, spätestens wenn die Anzeige über Mitte geht,
      MUSS der Lüfter anspringen... Nicht das Du den Motor final zerstörst..

      Hat der Lüfter nicht einen eigenen Temperaturfühler?

    • du kannst auch einfach die klima einschalten, dann läuft der lüfte ja automatisch an. so kannst du aber nur den lüfter an sich prüfen, wenn du normal im stand warmlaufen lässt siehst du direkt ob vllt der fühler einen wech hat

    • FernandoAlonso schrieb:

      ich muss doch normalerweiße denn fühler überbrücken können das ich z.b in innenraum ein schalter einbau und wenn cih denn einschalte der lüchter angeht ??


      Na ja du möchtest ja wissen ob der Lüfter automatisch anläuft. Am leichtesten ist es wie michaelMUC es beschrieben hat. Einfach den Motor im Stand ohne Heizung oder Klima laufen lassen bis der Lüfter anspringt. Da du ja die Temperaturprobleme hast natürlich immer die Anzeige beobachten. Wenn die Anzeige wieder auf 125 Grad krabbelt und der Lüfter nicht angelaufen ist kannst du anfangen die Komponenten zu prüfen. Thermoschalter überbrücken, Sicherung bzw Spannung überprüfen etc.

      Wenn der Lüfter anläuft kannst fast davon ausgehen das die Pumpe nicht genügend fördert.

      Gruß nightmare

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nightmare ()