GRA / Tempomat hat keine Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • GRA / Tempomat hat keine Funktion

      Hallo Leute,

      habe gerade einen Golf IV BJ 11 / 98 gekauft. nur funktioniert leider die GRA kpl. nicht- Einen Bedienfehler gibt es nicht -

      Wer kann mir helfen und entsprechende Tipps geben zwecks Fehlersuche- ich besitze leider keinen Stromlaufplan , bzw. Info´s wo die GRA angeschlossen ist.
      Bei der GRA handelt es sich um die Original GRA VW.

      Für jede Hilfe bedanke ich mich schon einmal im Voraus ! :]

      grüße,
      Hein

    • Original VW heisst noch lange nicht dass die ab Werk drin war ;)

      Gib mal noch ein paar Infos zu deinem Wagen ( zB. welcher Motor - MKB usw. )

      Golf 5 GTI|S3-Power|DSG|Bilstein B14|8,5x19 Rotiform BLQ|OPS|RVC dynamisch|PFSE|Mk6 A-Brett|RNS510|SDS|GRA mit Mk7-Hebeln|MFL Scirocco MJ2016|DWA+|Climatronik Mk7|Media-/Aux-In|CC-Aussenspiegel|BSH Dogbone|S3-Achsschenkel|OEM Upgrade Subwoofer|Vorfeldkamera mit FLA, VZE u. LA|BSH Comp.CatchCan|Neuspeed Power Pulley|CF Parts|S3 Bremse vo/hi|W.A.L.K.|OEM getoente Scheiben hinten vom Mk6|3D MJ2016 Premium KI|more to come...
    • sicher, daß der typ nur den hebel eingebaut hat, damit der einen besseren preis für den wagen bekommen kann ?

      ich hab mal hier die erfahrung gemacht, daß der knopf für die manuelle klima verbaut war, obwohl der wagen keine klima hatte...

      mit anderen worten: sicher, daß du nicht über's ohr gehauen wurdest ?