Irgendwas ist an meinem 1.4er wohl anders..

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Irgendwas ist an meinem 1.4er wohl anders..

      Hiho!

      Ich les hier immer wieder von 1.4ern mit 75PS die mindestens 190 laufen..
      Bei meinem hingegen ist immer bei 170 schluss.. - Bergab hab ich ihn zwar auch schonmal auf 200 getreten, aber ihr fahrt doch nicht alle dauerhaft immer nur bergab, oder? Baujahr ist 4/2001, hat 40000 runter und momentan 195er Winterreifen drauf.. - Daran kanns also nicht liegen, oder?
      Also, warum sind eure schneller? :)

    • ok, 170 ist echt zu wenig!

      mein alter motor lief auf grader strecke 180-185 mit 205er reifen

      mit 225er alus waren es 5 weniger

      wieviel mein neuer motor schafft , der nun 1500km aufa uhr hat, kann ich noch nicht sagen, da ich noch am einfahren bin :D

      @phil, bist doch nur neidisch, dass du mit deinem nicht schneller als 30 fahren kannst :D;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Planett ()

    • RE: Irgendwas ist an meinem 1.4er wohl anders..

      Original von sebastian85
      Ich les hier immer wieder von 1.4ern mit 75PS die mindestens 190 laufen..


      Wenn ich bedenke, das mir fast doppelte Anzahl an PS zu Verfügung steht, dann


      Also, warum sind eure schneller? :)


      würde ich sagen, da wird ein bisschen übertrieben, aber nur ein bisschen. ;)
    • An Übertreibungen glaub ich irgendwie auch, denn der 1.6er meiner Mutter läuft auch "nur" 180..
      Phil: Hier geht es diesmal nicht darum, dass ich ihn schneller haben will - denn das ist beim 1.4er echt Unfug..
      Es geht darum, dass irgendwas anscheinend nicht stimmt -> Irgendwas hemmt den Motor anscheinend..
      Was kann die Ursache sein? Alle Inspektionen wurden eingehalten. Fahr ihn zwar immer recht hochtourig, aber das sollte nen Benziner ja eigentlich weniger stören.. Kann da irgendwas verstopft sein oder so?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sebastian85 ()

    • hm aso na dann , sag' das doch gleich :D;)

      Hmm , 170 ist echt nicht normal , hast du ihn vielleicht von 'nem Rentner gekauft der damit 40.000km durch die stadt gefahren ist ? Vielleicht ist der Wagen nie auf der Bahn mal durchgeblasen worden und der Motor bringt durch den ständigen Stadtbetriebe nicht mehr die volle leistung ... hört man auch sehr oft !

    • War schon immer meiner, und eigentlich hab ich nen ziemlich digitales Gaspedal (zumindest bei 75PS) und fahr auch oft Autobahn, demnach sollte er stets ordentlich durchgeblasen sein :)

    • luftfilterkasten auf und filter raus und mal die drosselklappe angucken, ob die total zugepekt ist, wenn ja einfach das zeug mitm tuch rausmachen und mal ne halbe stunde richtig über die bahn heizen. war bei meinem auch so als ich ihn gekauft habe (42tkm), der fuhr auch erst nach ner halben stunde über 170, nach dem reinigen der D-klappe und einigen weiteren vollgasfahrten gings aufwerts, bis er kaputt ging, aber das lag nicht daran :D

    • Phil: Als er auf mich zugelassen wurde hatte er 10km runter, ich denke mal das ist zu vernachlässigen :)
      Eingetragen ist er mit 171km/h..
      Wo bitte find ich den den Luftfilterkasten? Wie geht der auf?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sebastian85 ()

    • hä ? dein Golf ist BJ 01 und 40000 km runter und du bist 18 ... erklär mir das mal bitte ?(

      Dein Golf BJ 01
      Du : 18 Jahre alt
      als er auf dich zugelassen wurde hatte er 10 km runter
      nun hat er 40 000 km runter

      irgendwas stimmt da nicht ?(:D

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Chaotik ()

    • Frag mich nicht warum er von 2001 ist, aber ich bin alleine im Sommer sehr oft in Frankreich (Bretagne) gewesen. Das sind hin und zurück zusammen ungefähr 2000km. Wenn du das 10 mal machst und sonst auch jedemenge auf Achse bist haste die 40.000 schnell runter..

      Ich geh auch von maximal 180 aus, aber warum fahren dann angeblich alle anderen 1.4er 190km/h? Komische Sache...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sebastian85 ()

    • Vorführwagen oder Tageszulassung??

      Egal, ich befürchte fast hier ist der erste Fahrer, der mal die richtige Vmax von seinem Auto angibt (von den 1.4ern...) *duckundweg*

      Mach doch mal die 255er vom Auto runter :D