1.4 16V Bj98 ruckelt bei 2000U/min

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4 16V Bj98 ruckelt bei 2000U/min

      Hallo zusammen.

      nachdem ich jetzt 4 Tage lang das Internet durchforscht habe und auch auf einige Threads aus diesem Forum gestoßen bin, aber leider alle nicht weitergholfen haben schreibe ich jetzt selbst hier rein.
      ich weiß nämlich nicht mehr weiter.


      Das Problem:

      der Golf 4 meiner Mutter (1.4l 16V mit 75PS, Bj99 (nicht 98 wie im Titel),Motorkennung AKQ, 80TKM) ruckelt wie die Sau bei ca 2000 Umdrehungen/min. Das zieht sich durch alle Gänge durch.
      Davor und danach schnurrt er wie eine Katze und macht keine Probleme.
      Das Ruckeln/Stottern fühlt sich an früher bei diversen Kadetts wenn man Gas wegnimmt und schnell Vollgas gibt. Nur eben vieeel stärker.
      Der Effekt tritt aber NICHT bei Gas weg oder vollgas auf (nur eben bei 2000U/min) und nur wenn ich gas gebe (egal wie viel) sobald ich dann über ca 2500U/min bin läuft er wie ne eins.
      Ich schraube schon länger an Autos rum und mein Popometer sagt mir, daß es nicht am Getriebe oder an der Aufhängung vom Motor liegen kann.
      Das fühlt sich anders an....

      Bisher habe ich probiert:

      - Drosselklappe gereinigt (war total verdreckt)
      Ergebnis: Läuft besser, zieht wieder wie ne eins (soweit man das bei 75Ps so nenn kann) Aber er ruckelt in dem Drehzahlbereich immer noch wie zuvor.

      - Zündkerzen gewechselt
      Ergebnis: kein Unterschied

      - Zündkabel gewechselt
      Ergebnis: kein Unterschied

      - Schlauch AGR gewechselt
      Ergebnis: kein Unterschied

      - AGR abgeklemmt
      Ergebnis: kein Unterschied

      - Lamdasonde abgeklemmt
      Ergebnis: kein Unterschied

      - Bremsdingensschlauch (keine Ahnung wie der heißt). Geht von der Drosselklappe nach hinten weg. hat auch nen kleinen grünen "Hut" an einem "Ausgang" und ein weiteres Schläuchlein geht zum AGR.
      gewechselt
      Ergebnis: kurzfristig etwas (minimal) besser - nach einem Tag aber wieder geruckelt wie zuvor

      - Der Fehlerspeicher zeigt keinen Fehler an.
      Funktioniert aber prinzipiell schon, weil wenn ich z.B. dsa AGR abklemm zeigt er einen Fehler an.


      ich war schon bei 3 verschiedenen Werkstätten und keiner wußte weiter.
      (bzw: "Lassen Sie den Wagen mal da"...und das kenne ich....3 Tage Fehlersuche mit XXXXX Euro kosten.....das möchte ich umgehen...)

      BITTE HELFT MIR!!! HEULLLL!!!

      PS: Mein 3er Golf hat gestern die 240TKM Grenze überschritten und läuft wie am ersten Tag



      ACHTUNG:

      habe gerade erfahren, daß das Ruckeln wohl erst richtig schlimm geworden ist nachdem der Zanhriemen gewechselt wurde.
      Ist es möglich, daß bei falschen Steuerzeiten dieses problem nur bei 2000 U/min vorkommt?

      Wie kann man am schnellsten/besten die Steuerzeiten kontrollieren?

    • Bei verstellten Steuerzeiten dürfte das Problem im gesamten Drehzahlbereich zu finden sein.Wurde nur der Zahnriemen gewechselt oder auch die Rollen und Wapu?Bei den Motoren löst sich gerne von der Spannrolle eine Plasteumrandung welche zu einem geringeren Durchmesser derselben führt und die Spannung des Riemens stark verfälscht.
      Mfg Daxel

    • RE: 1.4 16V Bj98 ruckelt bei 2000U/min

      nabend

      Genau das selbe proglem hatte ich auch ^^ habe auch den selben golf. ALSO Luftfilter ausbauen und mit kompressor (luftdruck) durchblassen oder wechseln und wenn das nicht klapt dan ist es die motorsteuerung komplet wechseln past schon ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Danny_TDI ()

    • im Leerlauf wie beschrieben einwandfrei!



      habe verschiedene andere Steuergeräte ausprobiert. Jetzt das beste: Dann läuft er gar nicht!!!!

      Obwohl es das selbe Steuergerät war. und das vom nachfolger habe ich auch versucht.

      Springt kurz an und geht gleich wieder aus (halbe sekunde).

    • ?(?( schrei mir was dein motor im KALTEN ! zustand bei 2000U macht auch ruckelt oder nicht? bei mir hats nicht geruckelt wen ich foll auf die pedale getreten habe

      und in warmen zustand bei 3000 bis 3500U merkst du nich, als ob der motor das bensin einfach so verschlucken würde ohne richtig power zu geben oder bis 4000U ist das so bei dir.dan deckommt er nich genug luft.... Den imm kalten zustand braucht der motor nicht fiel luft dafür aber im warmen zustand mehr!!! dan luftfilter anlage komplet überprüfen mein onkel ist seit 35 kfz mechaniker er hat an autos rumgeschraubt da bin ich noch beim papa im sack rumgeschwommen.

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Danny_TDI ()

    • ...das problem ist unabhängig davon ob der motor kalt oder warm ist. Ist immer gleich. Habe heute das AGR-Ventil "abgedichtet". ohne Erfolg.

      Aber: Beim Messen der Drosselklappenstellung ist aufgefallen, daß der Minimalwert bei 3% liegt. Bei Vollgas bei 79%.

      Kann es das sein?

    • ja.



      Habe die Drosselklappen"stellung" bei ner werkstatt messen lassen.

      Motor aus. Kein "Gas" gegeben. Computer sagt: 3% (oder waren das Grad?)

      bei voll durchgetretenem Pedal waren es 79% (oder Grad)

      Auch wenn ich die das Rad der Drosselklapppe (wo der Gaszug eingehängt wird) manuell betätige kommen die selben Werte.

    • NIKS DA :!: luftanlage kuken komplet sagt mein onkel. ist das den so das er bei 3500 so komisch zieht im 2 gang oder nicht. meiner hat 106klm drauf und er sagt da war auch reste und mist drin oder den adac um rat bitten die haben viel technisches verstendnis ansonsten wirst du dich dunmm :cursing::cursing::cursing::cursing: suchen ..............oder die einspritz pumpe ich weis es nicht sory das ich dir nicht helfen kan :S
      oder nach WV den wen einer was weis dan die oder das :cursing::cursing::cursing::cursing:

      :S

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Danny_TDI ()

    • Feuerdaxel schrieb:

      Die Steuergeräte HALLO !!!!!
      der bortcoputer hätte dieses proglemm merken sollen und beim auslesen wenn das rote zeichen aufleichtet !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! (schweres proglem)IST ES ABER NICHT OK!!!!!!!!!!!!! war auch nichts bei ihm das proglemm ist der motor Darf und kann nicht so laufen also ist es was kleines!!!!! und nicht 20 teile im motor erneuern :cursing: mit XXX Euro sondern nachsauen OK!!!!!!!!!!!!!! ich hate das selbe proglem Swachsin sory....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MrNice ()

    • nachdenken ok die simpelste lösung führt meistens zum ergebnis so wie in der mathematik und nicht anders also dreh er bis 3500 und gibt nicht richtig gas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Danny_TDI ()