Kratzen der Hochtöner bei Tieftönerwechsel

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kratzen der Hochtöner bei Tieftönerwechsel

      Moinsen ich hab ein Großes Problem. Bei meinem Andrian Lautsprechersystem(Hochtöner+Tieftöner+Frequenzweiche) ist der Tieftöner kaputt gegangen nun hab ich den Tieftöner von einem AudioSystem eingebaut und wenn ich jetzt das Radio etwas aufdrehe kratzen die Hochtöner wie verrückt. Wo könnte der Fehler liegen?? Vielen Dank im vorraus das ich euch zeit für mein anliegen genommen habt.

      Mit freundlichen grüßen gonzo-von-golf

    • ich denke mal, du hast die anschlüsse an der frequenzweiche vertauscht, so dass das TMT-signal jetzt auf den HT geht... der damit dann bei hohen pegel völlig überfordert ist.

      das mit dem AS-lautsprecher ist aber nur ne übergangslösung, oder??? weil.. der passt mit hoher wahrscheinlichkeit nicht zu auslegung der weiche und ist klanglich sicher auch hinter nem A165 einzuordnen...
      wenn dein händler den TMT nicht auf garantie umtauscht, kannste dich auch mal vertrauensvoll an Anselm (Andrian) direkt wenden... der ist höchst kulant, was seine geräte angeht und da kann man häufig auch noch was nach ablauf der garantie erreichen...

    • Also das mit dem AS Lautsprecher ist auf jeden fall ne Übergangslösung. An der Freuqeunzweiche hab ich nichts vertauscht. Ich hab nur Andrian TMT abgeklemmt und AS TMT angeklemmt. Also bei geringer lautstärke funktioniert es auch. Nur so bald man ein klein wenig lauter ( bei meinem Radio: Pegel 10 von 40) macht fängt das an zu kratzen. Ist ein ganz komisches geräusch. Vielen Dank für deine Antwort.

    • Der Draht welcher von der Anschlussklemme zur Antriebspule geht, ist abgerissen. Ich dachte das in es in der Frequenzweiche zwei unterschiedliche Signalewege für HT und TMT gibt. Ich sag mal wie es genau war. Ich hab festgestellt das der linke TMT nicht mehr funktioniert, also verkleidung abgebaut TMT abgeschraubt und gesehen das der Minuskontakt los war. Angeklemmt, Radio angemacht ging nicht. TMT genau inspeziert und hab dann gesehen das der oben genannte Draht abgerissen ist. Lautsprecher ist 4 Jahre alt. Dürfte eigentlich nicht passieren. Aber bei mir in der Tür war auch schon ein wenig nässe. Da sind die Anschlussklemmen schon etwas angegammelt gewesen. Hmm wer weiß.

    • grundsätzlich ist das auch so mit den verschiedenen signalwegen... war nur nen gedanke von mir!

      mehr kann ich mir aktuell auch nicht denken und ne ferndiagnose ist auch extrem schwer bei sowas! fahr doch mal zu nem fachhändler und lass den über das drüberkucken...

      die litze kann man übrigens auch selbst wieder an den terminal löten. hab ich bei meinem ur-A165 damals auch gemacht... wichtig ist, dass die dabei möglichst nicht gekürzt wird! einfach möglichst knapp von hinten an die lötfahne anlöten...
      für so ne kleinigkeit lohnt sich nicht der aufwand den TMT nach hamburg zu schicken, bzw. den für den halben neupreis auszutauschen... und wenn was neues, dann auf die A165.g wechseln!!!!


      von wg. "dürfte nicht passieren"... der bereich ist schon ne sehr hoch durch bewegung belastete stelle. da kann schonmal nach vier jahren intensiver nutzung das material ermüden! das phänomen kenn ich auch von anderen LS und anderen herstellern...

    • Also ich kann die Auflösung geben für das Kratzen lag an der Batterie die ein wenig zu leer war. Ich hab sie geladen und schwups war das Problem behoben. Trotzdem vielen vielen Dank für eure Beteiligung an meinem Problem.