Golf 4 ALH keine Leistung mehr sonst normaler lauf

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 4 ALH keine Leistung mehr sonst normaler lauf

      Hallo, und zwar habe ich seit kurzer zeit das problem das mein motor keine Leistung mehr hat ich habe direkt mal auf den luftmassenmesser getippt der es aber nicht leider nicht ist. erstmal zur problem erklärung der fehler ist das erste mal bei voller fahrt aufgetretten so vor einen halben jahr bei 190km/h plötzlich keine leistung mehr geschwindigkeit ging runter bis auf 130 km/h und mehr ging nicht mehr berghoch schaft er noch 100 also absolut keine kraft geräuche habe ich keine verenderung turbo einwandfrei luftmassenmesser einwandfreie daten und im fehelerspeicher ist kein fehler ich habe den eindruck das die verteilerpumpe lauter ist meint ihr das die defekt ist. habe ich ne möglichkeit die ohne großen aufwand zu testen? weil das ding kostet mal eben 890-1350€.

      Technische Daten: MKB: ALH
      Typ: Golf 4 1,9 TDI 90Ps
      Laufleistung: 124000km
      Luftmassenmesser erst neu und getestet. Unterdruckschläuche in ordung, Turbolader in Ordnug Turbolader druckrohr und schläuche dicht.

      vielen dank schon mal im vorraus für eure meinung
    • Der LMM legt keine Fehler im Fehlerspeicher ab. Zieh einfach mal den Stecker vom LMM ab und dreh eine Runde. Wenn du keinen Unterschied merkst, dann sieht es nach einem defekten LMM aus. Genau die gleichen Symthome hatte ich bei meinem ALH auch. Bergauf max. 130km/h.
      Tippe sehr stark auf den LMM.

      Gruß Michael

    • der lmm verabschiedet sich aber meist nicht so plötzlich sondern eher schleichend.Allerdings müsste der turbo wenn dann was im fehlerspeicher abgelegt haben.

    • ja der fehler ist nach dem neustarten ganz kurz weg aber ich habe gestern einen neuen LMM reingemacht der hat aber keinen unterschied gebracht für mich ist es auch der lmm aber der neue brachte keine besseren ergebnisse oder das teil von atu war auch defekt ich werde wohl mal von vw den nehmen wie vor einem halben jahr oder was meint ihr nur die werte hatten beim auslesen gestimmt ich versuche das mal mit dem abziehen ob sich da was tut vieeicht war der neue tatsächlich kaput

      Fehler ist keiner drin noch nicht mal sporradisch beim letzten mal wo der LMM kaput war hatte ich aber auch keine fehler drinn

    • Prüfe mal die Welle von der Unterdruckdose am Turbo.Wenn Sie schwer geht bzw. klemmt bringt der Lader zuviel Druck und der Rechner geht in den Notlauf um Motorschäden zu vermeiden.Nach dem Neustart geht das Spiel dann von vorne los.Allerdings müßte dann im Fehlerspeicher was abgelegt sein.Du könntest mal den Schlauch vor dem AGR-Ventil abmachen und in selbiges reinleuchten.Vielleicht ist dort viel Ölkohle?
      Mfg Daxel

    • ich habe den LMM grade mal abgezogen er springt dann viel schlechter an aber die leistung verändert sich nicht vieleicht doch LMM ich hol mir morgen mal einen neuen aber diesmal bei VW das mit dem gestänge schaue ich mir mal an glaube es aber nicht das AGR ventil schau ich mir mal gleich an aber normal ruckelt der motor dann im leerlauf ich danke euch für eure mithilfe

      EDIT:
      Ich habe entlich den fehler puh schwein gehabt

      Habe den fehler gefunden es war ein abgerutschter unterdruck schlauch der war verklemmt und ist durch die motorbewegung abgezogen worden. ich danke euch für eure vorschläge.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Danny_TDI ()