zieht nicht richtig und dreht blos bis ca. 5200 U/min

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • zieht nicht richtig und dreht blos bis ca. 5200 U/min

      hallo,

      ich habe mir vor ca 3 monaten einen 3 türigen 4er golf 1.6 sr gekauft mit einem getriebeschaden. habe mittlerweile das getriebe ersetzt und eine neue kupplung hatt er auch bekommen. dieser golf scheint vorne an der rechten seite einen unfall gehabt zu haben, den die antriebswelle, querlenker, spurstange und federbein waren verbogen dies ich alles mittlerweile ersetzt habe. nun hatt alles funktioniert bis auf den tag wo er plötzlich angefangen hat bei 5200 u/min abzuschalten. der motor lief von anfang an unruhig. mein verdacht war, das der kaputte luftfilterschlauf die uhrsache war und der motor falschluft gezogen hat und der luftmassenmesser dadurch ein falsches signal ans steuergerät gesendet hatt ... habe den luftfilterschlauch und den luftmassenmesser ausgetauscht (luftmassenmesser aus dem grund weil ich ihn billig bekommen habe :) ) doch dies hatt auch nichts gebracht. mein nächster verdacht war die drosselklappe, die habe ich von einem 2.0l bora ausgebaut und bei mir rein ... der motor lief nun konstant und nicht mehr unruhig doch damit war mein hauptproblem nicht erledigt. nach wie vor schaltet er bei 5200 u/min ab. ich habe nun schon so viel probiert aber finde einfach nicht den fehler ... möchte dieses auto auf keinen fall aufgeben weil ich die hoffnung habe dieses auto auf einen super stand zu bringen und es ein paar jährchen zu fahren auch wenn es 100 % ig ein fehlkauf war. hatt schon mal jemand solch ein problem gehabt oder weiß evtl. wie man dies beheben kann .... bin mittlerweile echt ratlos und bitte euch um hilfe ...

      Gruß kobe

    • Wenn ich mir das durchlese, wird mir echt schwindlig..
      Ich weiß ja nicht, unter welchen Bedingungen das Fahrzeug gekauft wurde,
      aber wie ich das rauslese, wurde wohl der Unfall verschwiegen.

      Na ja egal, wegen dem aktuellen Symptom Fehlerspeicher auslesen
      und ggfs. Testfahrt mit Logging machen, dann dürfte die Ursache klar werden.

    • im notlauf läuft der auch nicht mit voller leistung aber das merkste bei jeder drehzahl und der oben genannte fehler scheint ja nur zu sein das er vor dem roten bereich" begrenzt" ich würd auch sagen der fehler liegt bei irgenteinem sensor, dementsprechend müsste das im Fehlerspeicher hinterlegt sein. wie schon angesprochen kann auch ne probefahrt mit angeklemmtem tester zum Soll/ist vergleich des rätsels lösung bringen.

    • also fehlerspeicher habe ich auch schon auslesen lassen ... das einzigste was er angezeigt hat war, dass der hallgeber kein signal hatt allerdings hatt dieses modell soweit ich weiß keinen hallgeber und wenn dieser kein signal anbgeben würde, würde der motor garnicht laufen ... aber nun habe ich noch folgendes problem, vorhin als ich an der ampel stand ist das auto einfach ausgegangen und nicht mehr angesprungen ... sprit ist vorhanden, öl ist auch in ordnung und die baterrie auch ??? was kann ich den noch machen... ich weiß wirklich langsam nichts mehr, also wie gesagt fehlerspeicher ist auch nichts drin ...